Todo lo que necesitasConsulta disponibilidad
Garantía oficialTodos los productos
Compra seguraMáxima confianza
Soporte PersonalizadoAños de experiencia nos avalan
  • SWITCH GESTIONABLE L2+ D-LINK DGS-3130-54S/SI 54P
SWITCH GESTIONABLE D-LINK DGS-3130-54S/SI - 48*PUERTOS SFP - 4*PUERTOS SFP+ - 2* PUERTOS 10GBASE-T

48 SFP LAYER 3 STACKABLE GIGA 2 X 10G & 4 X SFP+

  • Administración

  • Tipo de interruptor Gestionado
  • Capa del interruptor L3
  • Calidad de servicio (QoS) soporte Sí
  • Administación basada en web Sí
  • Inspección ARP Sí
  • Registro de eventos en sistema Sí
  • MIB, soporte RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
  • Puertos e interfaces

  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet 2
  • Puertos tipo básico de conmutación RJ-45 Ethernet 10G Ethernet (100/1000/10000)
  • Cantidad de ranuras del módulo SFP 48
  • Cantidad de ranuras del módulo SFP+ 4
  • Conector fibra óptica SFP, SFP+
  • Cantidad de puertos USB 2.01
  • Conector eléctrico AC-in jack
  • Conexión

  • Estándares de red IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ad,IEEE 802.3ah,IEEE 802.3az,IEEE 802.3x
  • Soporte 10G Sí
  • Tecnología de cableado ethernet de cobre 10BASE-T
  • Espejeo de puertos Sí
  • Soporte de control de flujo Sí
  • Adición de vínculos Sí
  • Protocolo de árbol de expansión Sí
  • Bloqueo de cabeza de línea (HOL) Sí
  • Soporte VLAN Sí
  • Funciones de LAN virtual Private VLAN,Voice VLAN,Tagged VLAN,MAC address-based VLAN,Port-based VLAN
  • Número de VLANs 4000





Escriba una opinión

Nota: No se permite HTML.
    Malo           Bueno

SWITCH GESTIONABLE L2+ D-LINK DGS-3130-54S/SI 54P

  • 2,360.30€

  • Sin IVA: 1,950.66€

También te puede interesar

Disponible
TP-LINK-HUB OC200 V2

TP-LINK-HUB OC200 V2

Controlador TP-Link Omada OC200 2 Puertos/ RJ-45 10/100 PoERed dedicada para la gestión centralizada..

167.40€ Sin IVA: 138.35€

Disponible
Zyxel XGS2210-28HP Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro (Espera 4 dias)

Zyxel XGS2210-28HP Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro (Espera 4 dias)

ZYXEL SWITCH XGS2210-28HPZyxel XGS2210-28HP. Tipo de interruptor: Gestionado, Capa del interruptor:..

1,508.30€ Sin IVA: 1,246.53€

Disponible
SWITCH RUIJIE REYEE RG-ES210GS-P GIGALAN 10p SFP 1p POE+ 120w

SWITCH RUIJIE REYEE RG-ES210GS-P GIGALAN 10p SFP 1p POE+ 120w

Marca Ruijie Modelo RG-ES210GS-P Características - Puertos 10/100/1000 Base-..

129.00€ Sin IVA: 106.61€

Disponible
SWITCH GESTIONABLE L3 TP-LINK OMADA SG5452X 52P 48x1GB

SWITCH GESTIONABLE L3 TP-LINK OMADA SG5452X 52P 48x1GB

SWITCH GESTIONABLE L3 TP-LINK SG5452X 52P 48xRJ45Gb 4xSFP+ 10Gb 176Gbps Marca TP-Link M..

1,163.29€ Sin IVA: 961.40€

No disponible
ASUS ExpertWiFi EBP15 Gestionado Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Blanco (Espera 4 dias)

ASUS ExpertWiFi EBP15 Gestionado Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Blanco (Espera 4 dias)

ASUS ExpertWiFi EBP15. Tipo de interruptor: Gestionado. Puertos tipo básico de conmutación RJ-45 Eth..

92.70€ Sin IVA: 76.61€

Disponible
SWITCH GESTIONABLE L2+ TP-LINK SG3428XF 28P 20x1GB SFP

SWITCH GESTIONABLE L2+ TP-LINK SG3428XF 28P 20x1GB SFP

SWITCH TP LINK OMADA TL-SG3428XF / L2+, 24xSFP, 4xSFP+TP-Link TL-SG3428XF, Gestionado, L2+, Ninguno,..

834.10€ Sin IVA: 689.34€

Disponible
SWITCH GESTIONABLE L3 TP-LINK OMADA SG5452XMPP 52P

SWITCH GESTIONABLE L3 TP-LINK OMADA SG5452XMPP 52P

SWITCH GESTIONABLE L3 TP-LINK SG5452XMPP 52P 8xGb PoE++ 90W 40xGb PoE+ 30W 4xSFP+ TOTAL 770W M..

1,907.20€ Sin IVA: 1,576.20€

Disponible
HUAWEI DATA COMMUNICATION,S220S 8T2J,S220S 8T2J,S220S 8T2J 8 10 100 1000BASE T PORTS, 2 2.5GE SFP PORTS, BUILT IN AC POWER, FANLESS (Espera 4 dias)

HUAWEI DATA COMMUNICATION,S220S 8T2J,S220S 8T2J,S220S 8T2J 8 10 100 1000BASE T PORTS, 2 2.5GE SFP PORTS, BUILT IN AC POWER, FANLESS (Espera 4 dias)

HUAWEI DATA COMMUNICATION,S220S 8T2J,S220S 8T2J,S220S 8T2J 8 10 100 1000BASE T PORTS, 2 2.5GE SFP PO..

113.00€ Sin IVA: 93.39€

Disponible
SWITCH TP-LINK TL-SG3428MP V2

SWITCH TP-LINK TL-SG3428MP V2

Switch TP-Link Omada Gigabit L2 JetStream TL-SG3428MP 28 Puertos/ RJ-45 10/100/1000 PoE/ SFP24 puert..

510.40€ Sin IVA: 421.82€

Disponible
SWITCH GESTIONABLE L2+ D-LINK DXS-1210-16TC 16P

SWITCH GESTIONABLE L2+ D-LINK DXS-1210-16TC 16P

Switch D-Link DXS-1210-16TC 16 Puertos/ 10G Ethernet 100/1000/10000/ SFP Puertos e Interfac..

2,407.50€ Sin IVA: 1,989.67€

No disponible
SWITCH GESTIONABLE L2+ FORTINET FORTISWITCH 148F 52P

SWITCH GESTIONABLE L2+ FORTINET FORTISWITCH 148F 52P

Switch Gestionable Fortinet Fortiswitch 148f L2+ 48xge Rj45 4x10ge Sfp+ Montaje Rack 512mb Ddr3Forti..

1,629.30€ Sin IVA: 1,346.53€

Disponible
10 Gbps, 2K MAC, 15 kB Jumbo, 1 x RJ-45, 4 x RJ-45

10 Gbps, 2K MAC, 15 kB Jumbo, 1 x RJ-45, 4 x RJ-45

Sin información Marca Keenetic Modelo KN-4610-01-EU Características Rendim..

42.00€ Sin IVA: 34.71€