| Marca | TP-Link |
| Modelo | SG3452XP |
| Interfaz | - 48 × 10/100/1000 Mbps RJ45 PoE+ Ports - 4 × 10G SFP+ Slots - 1 × RJ45 Console Port - 1 × Micro-USB Console Port |
| Especificaciones | - Cantidad de ventiladores: 3 - Bloqueo de seguridad físico - Fuente de alimentación: 100–240 V AC 50/60 Hz Puertos PoE (RJ45) - Estándar: compatible con 802.3at/af - PoE+ Ports: 48 puertos (cap. 30 W por puerto) - Presupuesto de energía: 500 W* - Montaje:En armario Rack Consumo de potencia máximo - 49,19 W (110 V/60 Hz) (sin PD conectado) - 635,7 W (110 V/60 Hz) (con PD 500 W conectado) Disipación máxima de calor - 167,85 BTU/h (110 V/60 Hz) (sin PD conectado) - 2169,2 BTU/h (110 V/60 Hz) (con PD 500 W conectado) |
| Rendimiento | - Capacidad de conmutación: 176 Gbps - Tasa de reenvío de paquetes: 130,9 Mpps - Tabla de direcciones MAC: 16 K - Memoria del búfer de paquete: 12 Mbit - Jumbo Frame: 9 KB |
| Software | Calidad de servicio - 8 colas de prioridad - Prioridad 802.1p CoS/DSCP - Programación de colas: SP, WRR, SP+WRR - Control de ancho de banda basado en puerto/flujo - Acción para flujos: Remarcado QoS (802.1P, DSCP) Características L2 y L2+ - 128 interfaces IPv4/IPv6 - Enrutamiento estático: 48 rutas IP estáticas - Entradas ARP estáticas: 128 - Total ARP Entries: 512 - Proxy ARP - Gratuitous ARP - Servidor DHCP - Relay DHCP: Interface, VLAN, L2 - Agregación de enlaces (LACP, 8 grupos de 8 puertos) - Protocolos STP (802.1d/1w/1s) con protecciones BPDU/TC/Raíz - Detección de bucle por puerto/VLAN - Control de flujo 802.3x / HOL Blocking - Duplicación de puertos / CPU / Tx / Rx / Ambos Multicast L2 - Soporte hasta 1000 grupos IGMP (IPV4/IPV6) - IGMP Snooping / Authentication / Querier - MVR (Multicast VLAN Registration) - MLD Snooping v1/v2 con Querier - Filtros multicast (256 perfiles, 16 entradas por perfil) Características avanzadas - Detección automática de dispositivos - Configuración y actualización por lotes - Monitorización inteligente de red - Advertencias de eventos anormales - Configuración unificada - Reinicio programado - Funciones ISP: L2PT, DLDP, PPPoE ID, ERPS, OAM 802.3ah, DDM, sFlow VLAN - Grupos VLAN (4 K máx.) - VLAN 802.1Q etiquetadas - MAC VLAN (30 entradas) - Protocol VLAN (16 plantillas y protocolos) - VLAN privada, GVRP, VPN (QinQ basado en puerto y selectivo) - VLAN de voz Lista de control de acceso (ACL) - ACL basada en tiempo - MAC ACL (fuente, destino, VLAN ID, prioridad, EtherType) - IP ACL (IP origen/destino, fragmento, protocolo, TCP/UDP, DSCP TOS) - ACL combinada, por contenido, IPv6 - Política (Mirror, Redirect, Rate Limit, QoS Remark) - ACL aplicable a Puerto/VLAN Seguridad - IP-MAC-Port Binding (512 entradas) DHCP Snooping, ARP Inspection, IPv4 Source Guard (100) - IPv6-MAC-Port Binding (512 entradas) DHCPv6 Snooping, ND Detection / Snooping, IPv6 Source Guard (100) - DoS Defend, DHCP Filter - Seguridad portuaria (64 MAC por puerto) - Control de tormentas Broadcast/Multicast/Unicast (kbps/ratio/pps) - 802.1X (autenticación por puerto/MAC, VLAN, MAB, VLAN invitada, Radius) - AAA (incl. TACACS+), aislamiento de puertos - Gestión web segura HTTPS (SSLv3/TLS 1.2) y CLI segura SSHv1/v2 - Control de acceso por IP/Puerto/MAC IPv6 - Doble pila IPv4/IPv6 - MLD Snooping / ND / ICMPv6 - ACL IPv6 y Enrutamiento estático IPv6 - Descubrimiento de vecinos y MTU de ruta - TCPv6, UDPv6, DHCPv6, Ping6, Tracert6, Telnet v6, SNMP/SSH/SSL/TFTP IPv6 MIBs - MIB II (RFC1213) y Bridge MIB (RFC1493) - P/Q Bridge MIB (RFC2674) - RMON / RMON2 / Radius MIBs / TP Link Privada |
| Gestión | - Omada App - Gestión centralizada: Omada Cloud Based Controller Omada Hardware Controller Omada Software Controller - Acceso a la nube (requiere uso de controladores Omada) - Aprovisionamiento sin contacto (requiere Omada Cloud Based Controller) - Funciones de gestión: Web GUI, CLI por consola o telnet SNMP v1/v2c/v3 (Trap/Inform) con RMON (1,2,3,9) SDM Template, DHCP/BOOTP Client, LLDP, DHCP AutoInstall Dual Image / Config, Cable Diagnostics, EEE, Password Recovery, SNTP, System Log |
| Otras características | - Certificaciones: CE, FCC, RoHS - Requisitos del sistema: Windows 98SE en adelante, macOS, NetWare, UNIX, Linux Factores ambientales - Temperatura de operación: 0–40 °C - Temperatura de almacenamiento: -40–70 °C - Humedad de operación: 10–90 % sin condensación - Humedad de almacenamiento: 5–90 % sin condensación Dimensiones - 440 × 330 × 44 mm Contenido - SG3452XP Switch - Power Cord - Quick Installation Guide - Rackmount Kit - Rubber Feet |
| Fecha de revisión | 22 02 2024 por RTY |
ESPECIFICACIONES
También te puede interesar
D-LINK SWITCH 8 PUERTOS 10/100 (4 PoE) (Espera 4 dias)
Switch D-Link DES-1008PA 8 Puertos/ RJ-45 10/100 PoECaracterísticas clave8 puertos Gigabit a 10/100 ..
99.50€ Sin IVA: 82.23€
SWITCH GESTIONABLE L3 FORTINET FORTISWITCH 248D 52P
Switch Gestionable Fortinet Fortiswitch 248d L2/3 48xge Rj45 4xge Sfp Montaje Rack 512mb Ddr3Switch ..
2,093.70€ Sin IVA: 1,730.33€
SWITCH NO GESTIONABLE LEVELONE FEU-0511 5P 4x10/100
SWITCH LEVEL ONE NO GESTION 4 PUERTOS 10/100 + 1 PUERTO FIBRA SC MULTIMODO HASTA 2KMProporciona flex..
92.20€ Sin IVA: 76.20€
SWITCH NO GESTIONABLE LEVELONE FGU-5021 50P 48x10/100
Switch LEVEL ONE FGU-5021 50 Puertos 2 xSFP/RJ45 Combo GigabitSwitch LEVEL ONE FGU-5021 50 Puertos 2..
148.50€ Sin IVA: 122.73€
SWITCH GESTIONABLE L2 LEVELONE GEP-2841 28P 26x1GB
SWITCH LEVEL ONE GEP-2841 POE WEBSMART 24P 10/100/1000 POE 375W + 2 UPLINK SFP + 2 UPLINK RJ45El con..
550.20€ Sin IVA: 454.71€
SWITCH NO GESTIONABLE LEVELONE FEU-0512 5P 5x10/100
SWITCH LEVEL ONE NO GESTION 5 PUERTOS 10/100 SOBREMESALevelOne FEU-0512 es un dispositivo de red sin..
15.00€ Sin IVA: 12.40€
SWITCH NO GESTIONABLE LEVELONE GEU-0821 8P 8x1GB
SWITCH LEVEL ONE NO GESTION 8P 10/100/1000 GEU-08218 puertos Ethernet GigabitTransmisión y recepción..
34.50€ Sin IVA: 28.51€
SWITCH GESTIONABLE L2 FORTINET FORTISWITCH 108F 10P
Switch Gestionable Fortinet Fs-108f L2 8xge Rj45 7xge Rj45 1xge/poe-pd Rj45 2xge Sfp 256 Mb Ddr3Fort..
450.10€ Sin IVA: 371.98€
SWITCH DLINK DMS-1250-28P E
Switch D-Link DMS-1250-28P/E 28 Puertos/ RJ-45 Gigabit 10/100/1000 PoE/ SFP28-Port 2.5G Smart Manage..
1,033.30€ Sin IVA: 853.97€
SWITCH DLINK DGS-1100-08PV2 E
Switch D-Link DGS-1100-08PV2 8 Puertos/ RJ-45 10/100/1000 PoEInterfaz Web inteligente La interfaz..
116.60€ Sin IVA: 96.36€
SWITCH TP-LINK TL-SG1006PP
Switch TP-Link TL-SG1006PP 6 Puertos/ RJ-45 10/100/1000/ PoE++Conmutador de escritorio Gigabit de 6 ..
68.30€ Sin IVA: 56.45€
SWITCH DLINK DGS-3130-30S E
Switch Gestionable D-Link DGS-3130-30S/E 28 Puertos/ RJ-45 10/100/1000/ SFPSwitches gestionados con ..
1,339.40€ Sin IVA: 1,106.94€













