-
Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 12
- Puertos tipo básico de conmutación RJ-45 Ethernet: 10G Ethernet (100/1000/10000)
- Combo SFP Cantidad de puertos: 2
- Cantidad de ranuras del módulo SFP+: 2
- Tecnología de cableado ethernet de cobre: 10GBASE-T, 100BASE-TX, 1000BASE-T
-
Red
- Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3z
- Bloqueo de cabeza de línea (HOL): Si
- Soporte VLAN: Si
- VLAN basada en puerto: Si
- Soporte 10G: Si
- DHCP, cliente: Si
- Espejeo de puertos: Si
- Soporte de control de flujo: Si
- Protocolo de árbol de expansión: Si
- DHCP, servidor: Si
- IGMP: Si
- Auto MDI / MDI-X: Si
- Control de transmisión de tormentas: Si
-
Transmisión de datos
- Tabla de direcciones MAC: 16000 entradas
- Capacidad de conmutación: 320 Gbit/s
- Rendimiento: 238,08 Mpps
- Guardar y remitir: Si
- Jumbo Frames, soporte: Si
- Tramas Jumbo: 16000
-
Diseño
- Montaje en rack: Si
- Color del producto: Negro
- Indicadores LED: Actividad, Enlace, Poder, Velocidad
- Seguridad: cUL, CB, CE, CCC, BSMI
- Certificación: CE, FCC, C-Ticket, VCCI, BSMI, CCC
-
Control de energía
- Voltaje de entrada AC: 120-230 V
- Frecuencia de entrada AC: 50/60 Hz
- Consumo de energía (max): 90,81 W
-
Condiciones ambientales
- Intervalo de temperatura operativa: -5 - 50C
- Intervalo de temperatura de almacenaje: -40 - 70C
- Intervalo de humedad relativa para funcionamiento: 0 - 95%
- Intervalo de humedad relativa durante almacenaje: 0 - 95%
-
Peso y dimensiones
- Peso: 3,15 kg
- Ancho: 440 mm
- Profundidad: 210 mm
- Altura: 44 mm
-
Características de administración
- Tipo de interruptor: Gestionado
- Capa del interruptor: L2
- Inspección ARP: Si
- Calidad de servicio (QoS) soporte: Si
- MIB, soporte: RFC 783, RFC 951, RFC 1157, RFC 1213, RFC 1215, RFC 1350, RFC 1493, RFC 1769, RFC 1542, RFC 1901, RFC 1907, RFC 1908, RFC 2131, RFC 2138, RFC 2139, RFC 2233, RFC-2246, RFC 2475, RFC 2570, RFC 2575, RFC 2598, RFC 2618, RFC 2819, RFC 2865, RFC 3164, RFC 3195, RFC 3411-17
- Multidifusión, soporte: Si
- Registro de eventos en sistema: Si
- Administación basada en web: Si
- Alimentación a través de Ethernet (PoE)
- Energía sobre Ethernet (PoE): No
-
Seguridad
- Vinculación de puertos IP-MAC: Si
- Reglas de lista de control de acceso: 256
- Algoritmos de seguridad soportados: 802.1x RADIUS, SNMP, SSL/TLS
- Lista de Control de Acceso (ACL): Si
-
Protocolos
- Protocolos de red compatibles: IPv4, IPv6
-
Fibra óptica
- Tecnología de fibra de cableado ethernet: 1000BASE-X
SWITCH GESTIONABLE L2+ D-LINK DXS-1210-16TC 16P
- Marca: D-link
- Código: DXS-1210-16TC
- Disponibilidad: Disponible
-
2,407.50€
- Sin IVA: 1,989.67€
También te puede interesar
SWITCH DLINK-1005P
Switch D-Link DGS-1005P 5 Puertos/ RJ-45 10/100/1000 PoERápido. Compacto. Cómodo. El switch de 5 ..
62.80€ Sin IVA: 51.90€
ASUS ExpertWiFi EBP15 Gestionado Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Blanco (Espera 4 dias)
ASUS ExpertWiFi EBP15. Tipo de interruptor: Gestionado. Puertos tipo básico de conmutación RJ-45 Eth..
92.70€ Sin IVA: 76.61€
SWITCH GESTIONABLE L2 TP-LINK TL-SL2428P 28P 24x10/100
Switch TP-Link Omada TL-SL2428P 28 Puertos/ RJ-45 10/100 PoE/ SFP24 puertos PoE + dedicados (presupu..
379.90€ Sin IVA: 313.97€
SWITCH NO GESTIONABLE TP-LINK TL-SG105PP-M2 5P 1x2.5GB
Marca TP-Link Modelo TL-SG105PP-M2 Interfaz - 5 × 10 Mbps/100 Mbps/1 Gbps/2...
181.90€ Sin IVA: 150.33€
SWITCH GESTIONABLE L2 D-LINK DSS-200G-10MPP/E 10P
Switch Gestionable D-link Dss-200g-10mpp/e Poe+ Poe++ 90w/puerto 8x10/100/1000 Mbps + 2g SfpD-Link ..
361.80€ Sin IVA: 299.01€
SWITCH GESTIONABLE L2+ FORTINET FORTISWITCH 148F-POE
Fortiswitch 148f-poe, L2+ Management Switch With 48x Ge Port + 4x Sfp+ Port + 1x Rj45 Console.Fortis..
2,763.60€ Sin IVA: 2,283.97€
SWITCH RUIJIE REYEE RG-ES116G GIGALAN 16p
RG-ES116GSwitch para escritorio no gestionado con 16 puertos de 10/100/1000 Mb/sSwitch no gestionado..
72.81€ Sin IVA: 60.17€
CONTROLADOR CLOUD OMADA TP-LINK OC220 PARA EAPS OMADA
Controlador TP-Link Omada OC220 2 Puertos/ RJ-45 10/100/1000OC220 Omada Controlador Hardware ..
231.19€ Sin IVA: 191.07€
SWITCH DLINK DXS-1210-28T
Switch Gestionable D-Link DXS-1210-28T 28 Puertos/ RJ-45 10/100/1000/ SFPLos conmutadores administra..
3,044.11€ Sin IVA: 2,515.79€
SWITCH SEMIGESTIONABLE LEVELONE GEP-1051 10P 8x1GB
SWITCH SEMIGESTIONABLE LEVEL ONE GEP-1051 10P 8xGb PoE 2xGb SFP 70W CARCASA METALICASWITCH SEMIGESTI..
231.10€ Sin IVA: 190.99€
SWITCH RUIJIE REYEE RG-ES110GDS-P GIGALAN 8p SFP 2p POE
Switch no gestionado con 10 puertos de 10/100/1000 Mb/s y 8 puertos PoE+RG-ES110GDS-PSwitch no gesti..
120.50€ Sin IVA: 99.59€
HUAWEI eKit S530 Series S530-24T4XE Gestionado L3 Gigabit Ethernet (10/100/1000) 1U Gris (Espera 4 dias)
HUAWEI DATA COMMUNICATION,S530 24T4XE,S530 24T4XE,S530 24T4XE 24 10 100 1000BASE T PORTS, 4 10GE SFP..
709.50€ Sin IVA: 586.36€




_1-200x200.jpg)








