Todo lo que necesitasConsulta disponibilidad
Garantía oficialTodos los productos
Compra seguraMáxima confianza
Soporte PersonalizadoAños de experiencia nos avalan
  • Zyxel XGS2210-28HP Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro (Espera 4 dias)
ZYXEL SWITCH XGS2210-28HP

Zyxel XGS2210-28HP. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24. Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 128 Gbit/s. Estándares de red: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE.... Energía sobre Ethernet (PoE). Montaje en rack, Factor de forma: 1U

- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24
- Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Cantidad de ranuras del módulo SFP+: 4
- Ancho: 440 mm
- Profundidad: 330 mm
- Altura: 44,5 mm
- Peso: 5,06 kg
- Voltaje de entrada AC: 100 - 240 V
- Frecuencia de entrada AC: 50 - 60 Hz
- Consumo de energía (max): 453 W
- Intervalo de temperatura operativa: 0 - 50 °C
- Humedad relativa de funcionamiento: 10 - 95%
- Intervalo de temperatura de almacenaje: -40 - 70 °C
- Humedad relativa de almacenaje: 10 - 90%
- Disipación del calor: 1483,4 BTU/h
- Estándares de red: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
- Soporte 10G: Si
- Espejeo de puertos: Si
- Soporte de control de flujo: Si
- Adición de vínculos: Si
- Limitar tasa: Si
- Soporte VLAN: Si
- Funciones de LAN virtual: Private VLAN,Protocol-based VLAN,Port-based VLAN
- Control de transmisión de tormentas: Si
- Admite dirección MAC auto-learning: Si
- Ruteo de IP: Si
- Protocolo de árbol de expansión: Si
- Tabla de direcciones MAC: 16000 entradas
- Jumbo Frames, soporte: Si
- Capacidad de conmutación: 128 Gbit/s
- Rendimiento: 95,2 Mpps
- Tramas Jumbo: 9000
- Número de colas: 8
- Memoria intermedia de paquetes: 1,5 MB
- Cables incluidos: Corriente alterna
- Estante de montaje: Si
- Peso del paquete: 6,4 kg
- Ancho del paquete: 586 mm
- Profundidad del paquete: 452 mm
- Altura del paquete: 97 mm
- Características de DHCP: DHCP client
- Lista de Control de Acceso (ACL): Si
- IGMP: Si
- Algoritmos de seguridad soportados: 802.1x RADIUS,SNMP,SSH,SSH-2
- MAC, filtro de direcciones: Si
- Soporte SSH/SSL: Si
- Protección y filtrado BPDU: Si
- Autenticación: Autenticación basada en MAC
- Tipo de interruptor: Gestionado
- Calidad de servicio (QoS) soporte: Si
- Administación basada en web: Si
- Capa del interruptor: L2
- Inspección ARP: Si
- Registro de eventos en sistema: Si
- MIB, soporte: RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
- Catalogación de tráfico: Si
- Montaje en rack: Si
- Color del producto: Negro
- Indicadores LED: Poder, Estado
- Compatibilidad electromagnética: FCC 15 (A), CE (A), BSMI
- Certificación: RoHS
- Apilable: Si
- Seguridad: LVD, BSMI
- Factor de forma: 1U
- PoE: Si
- Potencia a través de Ethernet (PoE) Presupuesto: 375 W
- Cantidad de puertos Power over Ethernet (PoE): 24
- Conectar y usar (Plug and Play): Si
- Nivel de ruido: 42,075 dB
- Tiempo medio entre fallos: 560726 h
- Multidifusión, soporte: Si


Escriba una opinión

Nota: No se permite HTML.
    Malo           Bueno

Zyxel XGS2210-28HP Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro (Espera 4 dias)

  • 1,508.30€

  • Sin IVA: 1,246.53€

También te puede interesar

Disponible
SWITCH TP-LINK TL-SG1016DE V2

SWITCH TP-LINK TL-SG1016DE V2

Switch TP-Link TL-SG1016DE/ 16 Puertos/ RJ45 10/100/1000TL-SG1016DE El Smart Switch Gigabit TL-SG..

94.00€ Sin IVA: 77.69€

Disponible
SWITCH DLINK DGS-1100-24V2 E

SWITCH DLINK DGS-1100-24V2 E

Switch Gestionable D-Link DGS-1100-24V2 24 Puertos/ RJ-45 Gigabit 10/100/1000Añada gestión a la red ..

191.40€ Sin IVA: 158.18€

Disponible
SWITCH ZYXEL GS2220-10HP CPNT8 PORT GB L2 POE+ SWITCH

SWITCH ZYXEL GS2220-10HP CPNT8 PORT GB L2 POE+ SWITCH

Zyxel GS2220-10HP-EU0101F. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo b..

441.30€ Sin IVA: 364.71€

Disponible
SWITCH RUIJIE REYEE RG-ES05 10/100 5p

SWITCH RUIJIE REYEE RG-ES05 10/100 5p

El switch fabricado en plástico de la serie Ruijie Reyee es un switch de escritorio diseñado para pe..

9.80€ Sin IVA: 8.10€

No disponible
ZyXEL GS1915-8EP Smart Switch 8xGbE PoE 60W Nebula

ZyXEL GS1915-8EP Smart Switch 8xGbE PoE 60W Nebula

Marca ZyXEL Modelo GS1915-8EP-EU0101F Interfaces - Número total de puertos:..

151.90€ Sin IVA: 125.54€

Disponible
SWITCH GESTIONABLE L2+ D-LINK DGS-3130-54S/SI 54P

SWITCH GESTIONABLE L2+ D-LINK DGS-3130-54S/SI 54P

SWITCH GESTIONABLE D-LINK DGS-3130-54S/SI - 48*PUERTOS SFP - 4*PUERTOS SFP+ - 2* PUERTOS 10GBASE-T48..

2,360.30€ Sin IVA: 1,950.66€

Disponible
SWITCH DLINK DGS-1018P E

SWITCH DLINK DGS-1018P E

Switch D-Link DGS-1018P/E 18 Puertos/ RJ-45 Gigabit 10/100/1000 PoE/ SFP18-Port Gigabit Unmanaged Po..

260.40€ Sin IVA: 215.21€

Disponible
ZyXEL GS-108BV5 Switch 8xGbE Mini Desktop

ZyXEL GS-108BV5 Switch 8xGbE Mini Desktop

Marca ZyXEL Modelo GS-108BV5-EU0101F Interfaces - Número total de puertos: 8..

24.60€ Sin IVA: 20.33€

Disponible
SWITCH OMADA 48-PORT GIGABIT STACKABLE L3 MANAGED POE+ WITH 6 10GE SLOTS

SWITCH OMADA 48-PORT GIGABIT STACKABLE L3 MANAGED POE+ WITH 6 10GE SLOTS

TP-Link Omada SG6654XHP. Tipo de interruptor: Gestionado, Capa del interruptor: L3. Puertos tipo bá..

5,007.71€ Sin IVA: 4,138.60€

Disponible
TP-LINK-HUB OC200 V2

TP-LINK-HUB OC200 V2

Controlador TP-Link Omada OC200 2 Puertos/ RJ-45 10/100 PoERed dedicada para la gestión centralizada..

167.40€ Sin IVA: 138.35€

Disponible
SWITCH GESTIONABLE L2+ TP-LINK SG3428X 28P 24x1GB

SWITCH GESTIONABLE L2+ TP-LINK SG3428X 28P 24x1GB

Switch Gestionable TP-Link Omada TL-SG3428X 28 Puertos/ RJ-45 10/100/1000/ SFPSwitch empresarial con..

363.40€ Sin IVA: 300.33€

Disponible
OLT DELTASTREAM CHASIS TP-LINK DS-P8000-X2 SOPORTE

OLT DELTASTREAM CHASIS TP-LINK DS-P8000-X2 SOPORTE

ONT/ONL TP-LINK OMADA DS-P8000-X2TP-Link DS-P8000-X2. Capacidad de conmutación: 200 Gbit/s, Capa del..

4,624.60€ Sin IVA: 3,821.98€