Todo lo que necesitasConsulta disponibilidad
Garantía oficialTodos los productos
Compra seguraMáxima confianza
Soporte PersonalizadoAños de experiencia nos avalan
  • TP-Link TL-SG3428XPP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro (Espera 4 dias)
TP-LINK JETSTREAM 24-PORT 2.5GBASE-T AND 4-PORT 10GE SFP+ L2+ MANAGED SWITCH WITH 16-PORT POE+ & 8-PORT POE++. TL-SG3428XPP-M2

TP-Link TL-SG3428XPP-M2. Tipo de interruptor: Gestionado, Capa del interruptor: L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: 2.5G Ethernet (100/1000/2500), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24, Número de módulos SFP+ instalados: 4, Puerto de consola: RJ-45/Micro-USB. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 32000 entradas, Capacidad de conmutación: 200 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Energía sobre Ethernet (PoE). Montaje en rack, Factor de forma: 1U

- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24
- Puertos tipo básico de conmutación RJ-45 Ethernet: 2.5G Ethernet (100/1000/2500)
- Puerto de consola: RJ-45/Micro-USB
- Número de módulos SFP+ instalados: 4
- Número de puertos Ethernet 2,5G (cobre): 24
- Ancho: 440 mm
- Profundidad: 330 mm
- Altura: 44 mm
- Fuente de alimentación incluida: Si
- Voltaje de entrada AC: 100 - 240 V
- Frecuencia de entrada AC: 50 - 60 Hz
- Consumo de energía (max): 629,1 W
- Suministro de energía redundante (RPS), soporte: Si
- Intervalo de temperatura operativa: 0 - 40 °C
- Humedad relativa de funcionamiento: 10 - 90%
- Intervalo de temperatura de almacenaje: -40 - 70 °C
- Humedad relativa de almacenaje: 5 - 90%
- Disipación del calor: 2153,45 BTU/h
- Sustainability certificates: CE, Comisión Federal de Comunicaciones (FCC) de Estados Unidos, RoHS
- Sustainability compliance: Si
- Protocolos de gestión: SNMP v1/v2c/v3
- Funciones de IPv4 e IPv6: IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert
- Protocolo de Registro GARP VLAN (GVRP): Si
- Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Soporte 10G: Si
- Espejeo de puertos: Si
- Bidireccional completo (Full duplex): Si
- Soporte de control de flujo: Si
- Adición de vínculos: Si
- Limitar tasa: Si
- Soporte VLAN: Si
- Funciones de LAN virtual: MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
- Control de transmisión de tormentas: Si
- Protocolo de árbol de expansión: Si
- Ethernet LAN, velocidad de transferencia de datos: 10,100,1000,2500,10000 Mbit/s
- Bloqueo de cabeza de línea (HOL): Si
- Transmisión semidúplex: Si
- Rutas IPv4: 48
- Rutas IPv6: 48
- Tabla de direcciones MAC: 32000 entradas
- Jumbo Frames, soporte: Si
- Capacidad de conmutación: 200 Gbit/s
- Tramas Jumbo: 9000
- Tasa de reenvío: 148,8 Mpps
- Guardar y remitir: Si
- Número de colas: 8
- Memoria intermedia de paquetes: 2 MB
- Número de rutas estáticas: 48
- Número de interfaces IP: 32
- Ruta estática: Si
- Cables incluidos: Corriente alterna
- Guía de configuración rápida: Si
- Estante de montaje: Si
- Peso del paquete: 6,1 kg
- Ancho del paquete: 528 mm
- Profundidad del paquete: 440 mm
- Altura del paquete: 100 mm
- Características de DHCP: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Lista de Control de Acceso (ACL): Si
- IGMP: Si
- Algoritmos de seguridad soportados: HTTPS, SSH, SSH-2, SSL/TLS
- Protección contra loops: Si
- Soporte SSH/SSL: Si
- Protección y filtrado BPDU: Si
- Vinculación de puertos IP-MAC: Si
- Autenticación: VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
- Seguridad de puerto estático: Si
- Tipo de autenticación: AAA, IEEE 802.1x, RADIUS, TACACS+
- Algoritmos de programación de colas: SP, WRR+SP, Weighted Round Robin (WRR)
- Protección mediante contraseña: Si
- Tipo de interruptor: Gestionado
- Calidad de servicio (QoS) soporte: Si
- Administación basada en web: Si
- Capa del interruptor: L2+
- Inspección ARP: Si
- Registro de eventos en sistema: Si
- MIB, soporte: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
- Configuración de ajustes de ubicación (CLI): Si
- Administrado a través de la nube: Si
- Montaje en rack: Si
- Color del producto: Negro
- Indicadores LED: Si
- Número de ventiladores: 3 Ventilador(es)
- Factor de forma: 1U
- Soporte de ventiladores redundante: Si
- PoE: Si
- Potencia a través de Ethernet (PoE) Presupuesto: 500 W
- Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos: 16
- Número de puertos de PoE (alimentación a través de Ethernet) de 4 pares o 4PPoE (PoE++): 8
- Memoria interna: 256 MB
- Memoria Flash: 32 MB
- Tipo de memoria: DRAM
- Multidifusión, soporte: Si
- Intrusión de rendimiento de multidifusión (MLD): MLD v1/v2


Escriba una opinión

Nota: No se permite HTML.
    Malo           Bueno

TP-Link TL-SG3428XPP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro (Espera 4 dias)

  • 1,356.10€

  • Sin IVA: 1,120.74€

También te puede interesar

No disponible
SWITCH NO GESTIONABLE MERCUSYS MS108GS 8P 8x1GB

SWITCH NO GESTIONABLE MERCUSYS MS108GS 8P 8x1GB

Mercusys MS108GS. Tipo de interruptor: No administrado. Puertos tipo básico de conmutación RJ-45 Eth..

21.10€ Sin IVA: 17.44€

Disponible
SWITCH DLINK DXS-1210-28S

SWITCH DLINK DXS-1210-28S

Switch Gestionable D-Link DXS-1210-28S 28 Puertos/ RJ-45 10/100/1000/ SFPPuertos Ethernet de 10 GbE ..

2,587.50€ Sin IVA: 2,138.43€

Disponible
Mercusys MS105GP switch Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro (Espera 4 dias)

Mercusys MS105GP switch Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro (Espera 4 dias)

Mercusys MS105GP. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000),..

33.70€ Sin IVA: 27.85€

No disponible
D-LINK SWITCH 28 PUERTOS 10/100/1Gbit w/2 10G SFP + 2 SFP (Espera 4 dias)

D-LINK SWITCH 28 PUERTOS 10/100/1Gbit w/2 10G SFP + 2 SFP (Espera 4 dias)

Switch D-Link Smart DGS-1510-28P 28 Puertos/ RJ-45 10/100/1000 PoE/ SFP Type Smart managed N..

958.01€ Sin IVA: 791.74€

Disponible
H3C S5120V3-52P-LI L3 ETHERNET SWITCH WITH 48*10/100/1000BAS (Espera 4 dias)

H3C S5120V3-52P-LI L3 ETHERNET SWITCH WITH 48*10/100/1000BAS (Espera 4 dias)

L2 /48X10/100/1000 BASE-T /4X1000 BASE-X SFPHUB SWITCH H3C LS-5120V3-52P-LI-GL MANAGED L2 48X10 1..

409.20€ Sin IVA: 338.18€

Disponible
SWITCH GESTIONABLE L2 D-LINK DGS-1100-26MPV2/E 26P

SWITCH GESTIONABLE L2 D-LINK DGS-1100-26MPV2/E 26P

Switch Gestionable D-Link DGS-1100-26MPV2 26 Puertos/ RJ-45 10/100/1000/ SFP/ PoED-Link DGS-1100-26M..

503.51€ Sin IVA: 416.12€

No disponible
H3C S5130S-52S-PWR-EI-AC L2 ETHERNET SWITCH WITH 48*10/100/1000BASE-T POE+ PORTS (AC 370W) AND 4*1G/10G BASE-X SFP PLUS PORTS,(AC) (Espera 4 dias)

H3C S5130S-52S-PWR-EI-AC L2 ETHERNET SWITCH WITH 48*10/100/1000BASE-T POE+ PORTS (AC 370W) AND 4*1G/10G BASE-X SFP PLUS PORTS,(AC) (Espera 4 dias)

H3C S5130S-52S-PWR-EI-AC L2 Ethernet Switch with 48*10/100/1000BASE-T PoE+ Ports (AC 370W) and 4*1G/..

1,539.00€ Sin IVA: 1,271.90€

Disponible
SWITCH GESTIONABLE L2+ TP-LINK OMADA SG3452XMPP 52P

SWITCH GESTIONABLE L2+ TP-LINK OMADA SG3452XMPP 52P

TP-Link Omada SG3452XMPP. Tipo de interruptor: Gestionado, Capa del interruptor: L2+. Puertos tipo b..

1,511.30€ Sin IVA: 1,249.01€

Disponible
SWITCH GESTIONABLE L2+ TP-LINK OMADA SG3210X-M2 10P

SWITCH GESTIONABLE L2+ TP-LINK OMADA SG3210X-M2 10P

TP-Link Omada SG3210X-M2. Tipo de interruptor: Gestionado, Capa del interruptor: L2+. Puertos tipo b..

343.49€ Sin IVA: 283.88€

No disponible
ASUS QG-U1050 No administrado 2.5G Ethernet (100/1000/2500) Blanco (Espera 4 dias)

ASUS QG-U1050 No administrado 2.5G Ethernet (100/1000/2500) Blanco (Espera 4 dias)

SWITCH ASUS QG-U1050SWITCH ASUS QG-U1050ASUS QG-U1050. Tipo de interruptor: No administrado. Puertos..

76.90€ Sin IVA: 63.55€

Disponible
Zyxel XGS2210-28HP Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro (Espera 4 dias)

Zyxel XGS2210-28HP Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro (Espera 4 dias)

ZYXEL SWITCH XGS2210-28HPZyxel XGS2210-28HP. Tipo de interruptor: Gestionado, Capa del interruptor:..

1,508.30€ Sin IVA: 1,246.53€

Disponible
SWITCH TP-LINK TL-SG1218MP V2

SWITCH TP-LINK TL-SG1218MP V2

Switch TP-Link TL-SG1218MP 20 Puertos/ RJ-45 10/100/1000 PoE+/SFPSwitch de montaje en bastidor Gigab..

239.89€ Sin IVA: 198.26€