D-Link DGS-1100-26MPV2/E. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 52 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at. EnergÃa sobre Ethernet (PoE). Montaje en rack
| CaracterÃsticas de administración | |
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2 |
| Calidad de servicio (QoS) soporte | Si |
| Administación basada en web | Si |
| Inspección ARP | Si |
| MIB, soporte | • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention |
| Puertos e Interfaces | |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 24 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Combo SFP Cantidad de puertos | 2 |
| Conexión | |
| Estándares de red | IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at |
| TecnologÃa de cableado ethernet de cobre | 10GBASE-T, 1000BASE-T |
| Espejeo de puertos | Si |
| Transmisión semidúplex | Si |
| Auto-negociación | Si |
| Soporte VLAN | Si |
| Funciones de LAN virtual | Port-based VLAN, Voice VLAN |
| Transmisión de datos | |
| Tabla de direcciones MAC | 8000 entradas |
| Capacidad de conmutación | 52 Gbit/s |
| Tasa de reenvÃo | 38,69 Mpps |
| Jumbo Frames, soporte | Si |
| Seguridad | |
| CaracterÃsticas de DHCP | DHCP client |
| IGMP | Si |
| Seguridad de puerto estático | Si |
| Funciones de multidifusión | |
| Multidifusión, soporte | Si |
| Entradas multidifusión para IPv4 | 1 |
| Entradas multidifusión para IPv6 | 1 |
| Número de grupos de multidifusión filtrados | 1 |
| Protocolos | |
| Funciones de IPv4 e IPv6 | IPv4 FIB |
| Diseño | |
| Montaje en rack | Si |
| Color del producto | Negro |
| Material de la carcasa | Metal |
| Desempeño | |
| Memoria Flash | 16 MB |
| Nivel de ruido | 50,5 dB |
| Sin ventilador | Si |
| MTBF (PoE) | 317,777 h |
| Control de energÃa | |
| Fuente de alimentación incluida | Si |
| Voltaje de entrada AC | 100 - 240 V |
| Consumo de energÃa (max) | 454,1 W |
| Alimentación a través de Ethernet (PoE) | |
| EnergÃa sobre Ethernet (PoE) | Si |
| Cantidad de puertos Power over Ethernet (PoE) | 24 |
| Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos | 24 |
| Potencia a través de Ethernet (PoE) Presupuesto | 370 W |
| Condiciones ambientales | |
| Intervalo de temperatura operativa | -10 - 50 °C |
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 0 - 95% |
| Intervalo de humedad relativa durante almacenaje | 0 - 95% |
| Disipación del calor | 287 BTU/h |
| Peso y dimensiones | |
| Ancho | 440 mm |
| Profundidad | 208 mm |
| Altura | 44 mm |
| Peso | 2,8 kg |
| Datos logÃsticos | |
| Código de Sistema de Armomización (SA) | 85176990 |
SWITCH GESTIONABLE L2 D-LINK DGS-1100-26MPV2/E 26P
- Marca: D-link
- Código: DGS-1100-26MPV2/E
- Disponibilidad: Disponible
-
503.51€
- Sin IVA: 416.12€
También te puede interesar
SWITCH SEMIGESTIONABLE TP-LINK ES216G 16P 16x1GB APP
TP-LINK ES216G Omada 16-Port Gigabit Easy Managed SwitchTP-Link ES216G. Tipo de interruptor: Gestion..
108.00€ Sin IVA: 89.26€
HUAWEI DATA COMMUNICATION,S310S 24T4J,S310S 24T4J,S310S 24T4J 24 10 100 1000BASE T PORTS, 4 2.5GE SFP PORTS, BUILT IN AC POWER, FANLESS (Espera 4 dias)
HUAWEI DATA COMMUNICATION,S310S 24T4J,S310S 24T4J,S310S 24T4J 24 10 100 1000BASE T PORTS, 4 2.5GE SF..
220.80€ Sin IVA: 182.48€
HUAWEI eKit S220S Series S220S-24T4JX Gestionado L2 Gigabit Ethernet (10/100/1000) 1U Gris (Espera 4 dias)
HUAWEI DATA COMMUNICATION,S220S 24T4JX,S220S 24T4JX,S220S 24T4JX 24 10 100 1000BASE T PORTS, 2 10GE ..
220.80€ Sin IVA: 182.48€
Zyxel GS1350-26HP-EU0101F switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Gris (Espera 4 dias)
Nuevas perspectivasRevestido en gris titanio, el GS1350 sobresale con una identidad llamativa dedica..
405.80€ Sin IVA: 335.37€
D-LINK SWITCH SMART 10 PUERTOS 10Gbit + 2 PUERTOS 10Gbit SFP+ (Espera 4 dias)
Switch D-Link DXS-1210-10TS 10 Puertos/ Gigabit 10/100/1000/ SFPLos switchs inteligentes de 10 Gigab..
1,672.30€ Sin IVA: 1,382.07€
SWITCH GESTIONABLE L2+ D-LINK DGS-1210-08P/E 8P 8x1GB
Switch Gestionado D-Link DGS-1210-08P/ 8 Puertos/ RJ45 10/100/1000/ SFP/ PoESwitch Gestionado D-Link..
225.00€ Sin IVA: 185.95€
SWITCH NO GESTIONABLE D-LINK DMS-106XT 6P 1x10GB
D-Link DMS-106XT. Tipo de interruptor: No administrado. Puertos tipo básico de conmutación RJ-45 E..
164.90€ Sin IVA: 136.28€
SWITCH GESTIONABLE L2+ D-LINK DMS-1250-10S 10P 8x2.5GB
Switch Gibabit Poe/ 8 puertos PoE/ 2 puertos SPF+Velocidad de 2.5 Gigabit para evitar cuellos de bot..
409.00€ Sin IVA: 338.02€
SWITCH GESTIONABLE L2 TP-LINK OMADA IES206G INDUSTRIAL
TP-Link Omada IES206G switch Gestionado Gigabit Ethernet (10/100/1000) Negro Marca Tp-Link ..
210.90€ Sin IVA: 174.30€
SWITCH DLINK-1008P
Switch D-Link DGS-1008P 8 Puertos/ RJ-45 Gigabit 10/100/1000/ PoEEl Switch de sobremesa Gigabit PoE ..
77.50€ Sin IVA: 64.05€
SWITCH NO GESTIONABLE LEVELONE FEP-1612 16P 16x10/100
SWITCH NO GESTIONABLE LEVEL ONE FEP-1612 16P 16xPoE 100Mb 500W CARCASA METALICAEl LevelOne FEP-1612 ..
493.80€ Sin IVA: 408.10€
SWITCH SEMIGESTIONABLE LEVELONE GEP-1051 10P 8x1GB
SWITCH SEMIGESTIONABLE LEVEL ONE GEP-1051 10P 8xGb PoE 2xGb SFP 70W CARCASA METALICASWITCH SEMIGESTI..
231.10€ Sin IVA: 190.99€













