Todo lo que necesitasConsulta disponibilidad
Garantía oficialTodos los productos
Compra seguraMáxima confianza
Soporte PersonalizadoAños de experiencia nos avalan
  • Zyxel XGS2210-28 Gestionado L2 Gigabit Ethernet (10/100/1000) 1U Negro (Espera 4 dias)
ZYXEL SWITCH XGS2210-28

Zyxel XGS2210-28. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24. Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 128 Gbit/s. Estándares de red: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE.... Montaje en rack, Factor de forma: 1U

- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24
- Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Cantidad de ranuras del módulo SFP+: 4
- Ancho: 441 mm
- Profundidad: 270 mm
- Altura: 45 mm
- Peso: 3,7 kg
- Voltaje de entrada AC: 100 - 240 V
- Frecuencia de entrada AC: 50 - 60 Hz
- Consumo de energía (max): 20 W
- Intervalo de temperatura operativa: 0 - 50 °C
- Humedad relativa de funcionamiento: 10 - 95%
- Intervalo de temperatura de almacenaje: -40 - 70 °C
- Humedad relativa de almacenaje: 10 - 90%
- Disipación del calor: 68,2 BTU/h
- Estándares de red: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
- Soporte 10G: Si
- Espejeo de puertos: Si
- Soporte de control de flujo: Si
- Adición de vínculos: Si
- Limitar tasa: Si
- Soporte VLAN: Si
- Funciones de LAN virtual: Private VLAN,Protocol-based VLAN,Port-based VLAN
- Control de transmisión de tormentas: Si
- Admite dirección MAC auto-learning: Si
- Ruteo de IP: Si
- Protocolo de árbol de expansión: Si
- Tabla de direcciones MAC: 16000 entradas
- Jumbo Frames, soporte: Si
- Capacidad de conmutación: 128 Gbit/s
- Rendimiento: 95,2 Mpps
- Tramas Jumbo: 9000
- Número de colas: 8
- Memoria intermedia de paquetes: 1,5 MB
- Cables incluidos: Corriente alterna
- Estante de montaje: Si
- Peso del paquete: 4,8 kg
- Ancho del paquete: 622 mm
- Profundidad del paquete: 358 mm
- Altura del paquete: 108 mm
- Características de DHCP: DHCP client
- Lista de Control de Acceso (ACL): Si
- IGMP: Si
- Algoritmos de seguridad soportados: 802.1x RADIUS,SNMP,SSH,SSH-2
- MAC, filtro de direcciones: Si
- Soporte SSH/SSL: Si
- Protección y filtrado BPDU: Si
- Autenticación: Autenticación basada en MAC
- Tipo de interruptor: Gestionado
- Calidad de servicio (QoS) soporte: Si
- Administación basada en web: Si
- Capa del interruptor: L2
- Inspección ARP: Si
- Registro de eventos en sistema: Si
- MIB, soporte: RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
- Catalogación de tráfico: Si
- Montaje en rack: Si
- Color del producto: Negro
- Indicadores LED: Poder, Estado
- Compatibilidad electromagnética: FCC 15 (A), CE (A), BSMI
- Certificación: RoHS
- Apilable: Si
- Seguridad: LVD, BSMI
- Factor de forma: 1U
- PoE: No
- Conectar y usar (Plug and Play): Si
- Tiempo medio entre fallos: 831699 h
- Multidifusión, soporte: Si


Escriba una opinión

Nota: No se permite HTML.
    Malo           Bueno

Zyxel XGS2210-28 Gestionado L2 Gigabit Ethernet (10/100/1000) 1U Negro (Espera 4 dias)

  • 911.30€

  • Sin IVA: 753.14€

También te puede interesar

Disponible
SWITCH SEMIGESTIONABLE LEVELONE HILBERT GES-2110P 10P

SWITCH SEMIGESTIONABLE LEVELONE HILBERT GES-2110P 10P

SWITCH SEMIGESTIONABLE LEVEL ONE HILBERT 8P POE 10/100/1000 130W +2P SFP 10/100/1000 CARCASA MET..

242.70€ Sin IVA: 200.58€

Disponible
SWITCH DLINK DGS-105

SWITCH DLINK DGS-105

Switch D-Link DGS-105 5 Puertos/ RJ-45 10/100/1000Fácil instalación, compatible con cualquier router..

24.60€ Sin IVA: 20.33€

Disponible
SWITCH GESTIONABLE L2+ D-LINK DGS-1510-28X/E 28P

SWITCH GESTIONABLE L2+ D-LINK DGS-1510-28X/E 28P

Switch D-Link SmartPro DGS-1510-28X 28 Puertos/ RJ-45 10/100/1000/ SFPEspecificaciones Hardware..

534.90€ Sin IVA: 442.07€

Disponible
SWITCH TP-LINK TL-SG2210MP V2

SWITCH TP-LINK TL-SG2210MP V2

Switch TP-Link Omada Smart Gigabit JetStream TL-SG2210MP 10 Puertos/ RJ-45 10/100/1000 PoE/ SFPSwitc..

239.89€ Sin IVA: 198.26€

Disponible
DLK-GO-SW-8G

DLK-GO-SW-8G

Switch D-Link GO-SW-8G 8 Puertos/ RJ-45 10/100/1000El conmutador de sobremesa GO-SW-8G Gigabit Easy ..

25.10€ Sin IVA: 20.74€

Disponible
SWITCH DLINK DGS-108

SWITCH DLINK DGS-108

Switch D-Link DGS-108 8 Puertos/ RJ-45 10/100/1000Más puertos. Más comodidad. El conmutador de es..

32.00€ Sin IVA: 26.45€

Disponible
SWITCH ZYXEL GS1200-8HP V2 8 - 2 CAPA

SWITCH ZYXEL GS1200-8HP V2 8 - 2 CAPA

Marca ZyXEL Modelo GS1200-8HPV2-EU0101F Interfaces - 8 x puertos Ethernet de..

98.60€ Sin IVA: 81.49€

Disponible
SWITCH NO GESTIONABLE LEVELONE FEP-1612W380 16P

SWITCH NO GESTIONABLE LEVELONE FEP-1612W380 16P

SWITCH NO GESTIONABLE LEVEL ONE FEP-1612W380 16P 16xPoE 100Mb 380W CARCASA METALICAEl LevelOne FEP-1..

695.90€ Sin IVA: 575.12€

Disponible
SWITCH ZYXEL GS1200-5HP V2

SWITCH ZYXEL GS1200-5HP V2

DestacadoGestionado Administación basada en webCalidad de servicio (QoS) soporteCantidad de puertos ..

76.40€ Sin IVA: 63.14€

No disponible
D-Link DIS-100G-5PSW Switch Industrial 4xGB 1xSFP

D-Link DIS-100G-5PSW Switch Industrial 4xGB 1xSFP

Switch D-Link DIS-100G-5PSW 5 Puertos/ RJ-45 Gigabit 10/100/1000 PoE SFP? Enchufar y listo. DIS-100G..

302.10€ Sin IVA: 249.67€

Disponible
SWITCH GESTIONABLE L2 D-LINK DIS-300G-8PSW INDUSTRIAL

SWITCH GESTIONABLE L2 D-LINK DIS-300G-8PSW INDUSTRIAL

Switch Gestionable D-Link DIS-300G-8PSW 8 Puertos/ RJ-45 Gigabit 10/100/1000/ PoE/ SFPLos switches i..

1,535.20€ Sin IVA: 1,268.76€

Disponible
SWITCH NO GESTIONABLE LEVELONE GEP-0625 6P 1x10GB SFP+

SWITCH NO GESTIONABLE LEVELONE GEP-0625 6P 1x10GB SFP+

SWITCH POE LEVEL ONE GEP-0625 6P 2.5GBE 4P POE 65W +1P SFP+/10GSWITCH POE LEVEL ONE GEP-0625 6P 2.5G..

135.21€ Sin IVA: 111.74€