Switch TP-Link Omada Smart Gigabit JetStream TL-SG2210MP 10 Puertos
- Potencia PoE de 150 W: 8 puertos 802.3at / af PoE + con un suministro total de 150 W *.
- Puertos Gigabit completos: los 8 puertos PoE + gigabit y las 2 ranuras SFP gigabit proporcionan conexiones de alta velocidad.
- Integrado en Omada SDN: Zero-Touch Provisioning (ZTP) **, Administración centralizada vía nube y monitorización inteligente.
- Administración centralizada: acceso a la nube y aplicación Omada para una comodidad y administración fáciles.
- Estrategias de seguridad robustas: enlace de puertos IP-MAC, ACL, seguridad de puertos, defensa DoS, control de tormentas, inspección DHCP, 802.1X, autenticación de radio y más.
- Optimización de las aplicaciones de voz y video: L2 / L3 / L4 QoS e IGMP snooping.
La Solución Tecnológica para Empresas de los Expertos en Redes
Switch inteligente Gigabit de 10 puertos JetStream con PoE+ de 8 puertos
Redes definidas por software (SDN) con acceso a la nube
La plataforma de redes definidas por software (SDN) de Omada integra dispositivos de red, incluidos puntos de acceso, switches y puertas de enlace, lo que proporciona una gestión de la nube 100 % centralizada. Omada crea una red altamente escalable, todo controlado desde una sola interfaz. Se proporcionan conexiones inalámbricas y por cable perfectas, ideales para su uso en hostelería, educación, comercio minorista, oficinas y más.
Especificaciones
Hardware y conectividad
Puertos: 8 x RJ45 Gigabit Ethernet 10/100/1000 Mbps con PoE+ (auto negociación, MDI/MDIX)
Puertos SFP: 2 x SFP 100/1000 Mbps
Estándares: IEEE 802.3i, 802.3u, 802.3ab, 802.3z, 802.3ad, 802.3x, 802.3af, 802.3at, 802.3az, 802.1d, 802.1s, 802.1w, 802.1q, 802.1x, 802.1p
Medios de red: 10BASE-T UTP/STP Cat.3/4/5 hasta 100 m, 100BASE-TX/1000BASE-T UTP/STP Cat.5/5e o superior hasta 100 m, 100BASE-FX y 1000BASE-X en fibra MMF y SMF
Ventilación: 1 ventilador
Bloqueo de seguridad: Sí
Montaje: Rack
Dimensiones: 294 x 180 x 44 mm
PoE
Estándares PoE: IEEE 802.3af y 802.3at
Puertos PoE: 8 puertos
Presupuesto total PoE: 150 W
Consumo: 12.2 W sin dispositivos PoE, 173.9 W con carga PoE
Disipación térmica: 41.63 BTU/h sin carga PoE, 539.35 BTU/h con carga PoE
Rendimiento
Capacidad de conmutación: 20 Gbps
Tasa de reenvío: 14.9 Mpps
Tabla MAC: 8K entradas
Memoria de búfer: 4.1 Mbit
Jumbo Frame: 9 KB
Software y funciones avanzadas
QoS: Prioridad 802.1p CoS y DSCP con 8 colas y programación SP y WRR
Control de ancho de banda: Limitación por puerto y flujo
Funciones L2: IGMP Snooping v1/v2/v3, agregación de enlaces, LACP, STP, RSTP, MSTP, control de flujo 802.3x, port mirroring, LLDP
Multicast: Soporte IGMP y MLD con hasta 512 grupos compartidos
VLAN: Soporte 802.1Q, hasta 4K VLAN, VLAN por MAC, protocolo y voz
ACL: Filtrado L2 a L4 basado en MAC, IP, puertos TCP/UDP, VLAN y DSCP
Seguridad
Autenticación: 802.1X, RADIUS, autenticación basada en puerto y MAC
Protección: DHCP Snooping, ARP Inspection, IP Source Guard, defensa DoS
Seguridad de acceso: Gestión segura mediante HTTPS y SSH
Control de tormentas: Broadcast, multicast y unicast
Gestión
Gestión: Interfaz web GUI y CLI
Protocolos: SNMP v1, v2c, v3, RMON
Funciones: Monitorización de CPU, diagnóstico de cables, registro del sistema, SNTP
Gestión centralizada: Compatible con Omada Cloud, controlador hardware OC200/OC300 y software
Alimentación y entorno
Alimentación: 100-240 V AC, 50/60 Hz
Temperatura de funcionamiento: 0 °C a 40 °C
Temperatura de almacenamiento: -40 °C a 70 °C
Humedad de funcionamiento: 10% a 90% sin condensación
Humedad de almacenamiento: 5% a 90% sin condensación
Certificaciones
Certificaciones: CE, FCC, RoHS
ESPECIFICACIONES TÉCNICAS
Características de administración
Dispone de Calidad de servicio (QoS) soporte Dispone de Administación basada en web Dispone de Registro de eventos en sistema MIB, soporte: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8
Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
Puertos de canal de fibra: 2
Conector fibra óptica: SFP
Conexión
Estándares de red: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3i,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
Tecnología de cableado ethernet de cobre: 10BASE-T,100BASE-TX
Dispone de Espejeo de puertos Dispone de Soporte de control de flujo Dispone de Adición de vínculos Dispone de Control de transmisión de tormentas Dispone de Limitar tasa Dispone de Auto MDI / MDI-X Dispone de Auto-negociación Dispone de Soporte VLAN Funciones de LAN virtual: MAC address-based VLAN,Protocol-based VLAN,Tagged VLAN,Voice VLAN
Número de VLANs: 4000
Fibra óptica
Tecnología de fibra de cableado ethernet: 100BASE-FX,1000BASE-X
Transmisión de datos
Tabla de direcciones MAC: 8000 entradas
Capacidad de conmutación: 20 Gbit/s
Tasa de reenvío: 14,9 Mpps
Número de colas: 8
Dispone de Jumbo Frames, soporte Tramas Jumbo: 9000
Memoria intermedia de paquetes: 0,5 MB
Seguridad
Características de DHCP: DHCP snooping,DHCPv6 snooping
Dispone de Lista de Control de Acceso (ACL) Algoritmos de seguridad soportados: EAP-LEAP,EAP-MD5,EAP-TLS,EAP-TTLS,HTTPS,SNMP,SNMPv2,SNMPv3,SSH,SSH-2,SSL/TLS
Algoritmos de programación de colas: SP, Weighted Round Robin (WRR)
Funciones de multidifusión
Dispone de Multidifusión, soporte
Diseño
Color del producto: Negro
Número de ventiladores: 1 Ventilador(es)
Certificación: CE, FCC, RoHS
Alimentación a través de Ethernet (PoE)
Dispone de Energía sobre Ethernet (PoE) Cantidad de puertos Power over Ethernet (PoE): 8
Potencia a través de Ethernet (PoE) Presupuesto: 150 W
Condiciones ambientales
Intervalo de temperatura operativa: 0 - 50 °C
Intervalo de temperatura de almacenaje: -40 - 70 °C
Intervalo de humedad relativa para funcionamiento: 10 - 90%
Intervalo de humedad relativa durante almacenaje: 5 - 90%
SWITCH TP-LINK TL-SG2210MP V2
- Marca: Tp-link
- Código: TL-SG2210MP
- Disponibilidad: Disponible
-
239.89€
- Sin IVA: 198.26€
También te puede interesar
SWITCH DLINK-1005P
Switch D-Link DGS-1005P 5 Puertos/ RJ-45 10/100/1000 PoERápido. Compacto. Cómodo. El switch de 5 ..
62.80€ Sin IVA: 51.90€
D-LINK SWITCH 26 PUERTOS 10/100/1Gbit PoE MAX POWER + 2 SFP (Espera 4 dias)
Switch Gestionable D-Link DGS-1100-26MPV2 26 Puertos/ RJ-45 10/100/1000/ SFP/ PoESWITCH EASY SMART 2..
514.50€ Sin IVA: 425.21€
SWITCH DLINK DXS-3130-28P E
Switch Gestionable D-Link DXS-3130-28P/E 24 Puertos/ RJ-45 10/100/1000/ SFP/ PoESwitches gestionados..
4,227.00€ Sin IVA: 3,493.39€
PLACA DE SERVICIO GPON TP-LINK SWITCH DS-LGPA-16 16P
ONT/ONL TP-LINK OMADA DS-LGPA-16TP-Link DeltaStream DS-LGPA-16. Capa del interruptor: L2/L3, Relació..
4,624.60€ Sin IVA: 3,821.98€
SWITCH GESTIONABLE L2 D-LINK DGS-1100-26MPV2/E 26P
Switch Gestionable D-Link DGS-1100-26MPV2 26 Puertos/ RJ-45 10/100/1000/ SFP/ PoED-Link DGS-1100-26M..
503.51€ Sin IVA: 416.12€
SWITCH NO GESTIONABLE LEVELONE FEP-1612W380 16P
SWITCH NO GESTIONABLE LEVEL ONE FEP-1612W380 16P 16xPoE 100Mb 380W CARCASA METALICAEl LevelOne FEP-1..
695.90€ Sin IVA: 575.12€
SWITCH GESTIONABLE L2+ TP-LINK OMADA SG3210X-M2 10P
TP-Link Omada SG3210X-M2. Tipo de interruptor: Gestionado, Capa del interruptor: L2+. Puertos tipo b..
343.49€ Sin IVA: 283.88€
SWITCH DLINK DGS-1520-52
Switch Gestionable D-Link DGS-1520-52 52 Puertos/ RJ-45 10/100/1000/ SFP+Especificaciones Admin..
1,369.80€ Sin IVA: 1,132.07€
SWITCH NO GESTIONABLE LEVELONE GEU-2431 24P 24x1GB
SWITCH LEVEL ONE GIGABIT CARCASA METALICA NO GESTION 24P 10/100/1000 GEU-2431Velocidades Gigabit: l..
107.21€ Sin IVA: 88.60€
SWITCH DLINK DGS-1530-28P E
Switch Gestionable D-Link DGS-1530-28P/E 24 Puertos/ RJ-45 10/100/1000/ PoE/ SFPSwitch PoE gestionad..
1,339.40€ Sin IVA: 1,106.94€
H3C S5130S-52S-PWR-EI-AC L2 ETHERNET SWITCH WITH 48*10/100/1000BASE-T POE+ PORTS (AC 370W) AND 4*1G/10G BASE-X SFP PLUS PORTS,(AC) (Espera 4 dias)
H3C S5130S-52S-PWR-EI-AC L2 Ethernet Switch with 48*10/100/1000BASE-T PoE+ Ports (AC 370W) and 4*1G/..
1,539.00€ Sin IVA: 1,271.90€
TP-LINK OMADA CAMPUS 48-PORT 2.5G STACKABLE L3 MANAGED POE++ SWITCH WITH 6× 25G SLOTS (Espera 4 dias)
TP-LINK OMADA CAMPUS 48-PORT 2.5G STACKABLE L3 MANAGED POE++ SWITCH WITH 6× 25G SLOTSTP-Link Omada P..
24,191.20€ Sin IVA: 19,992.73€















