| CaracterÃsticas de administración | |
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2+ |
| Calidad de servicio (QoS) soporte | Si |
| Administrado a través de la nube | Si |
| Configuración de ajustes de ubicación (CLI) | Si |
| Registro de eventos en sistema | Si |
| MIB, soporte | MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB |
| Puertos e Interfaces | |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 16 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | 2.5G Ethernet (100/1000/2500) |
| Cantidad de ranuras del módulo SFP+ | 2 |
| Puerto de consola | RJ-45/Micro-USB |
| Conector eléctrico | Conector de alimentación AC-in |
| Conexión | |
| Estándares de red | IEEE 802.1D, IEEE 802.1s, IEEE 802.1w |
| Soporte 10G | Si |
| Espejeo de puertos | Si |
| Ruteo de IP | Si |
| Ethernet LAN, velocidad de transferencia de datos | 100,1000,2500 Mbit/s |
| Soporte VLAN | Si |
| Funciones de LAN virtual | MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Transmisión de datos | |
| Tabla de direcciones MAC | 16000 entradas |
| Capacidad de conmutación | 120 Gbit/s |
| Tasa de reenvÃo | 89,28 Mpps |
| Ruta estática | Si |
| Número de rutas estáticas | 48 |
| Número de interfaces IP | 32 |
| Jumbo Frames, soporte | Si |
| Tramas Jumbo | 9000 |
| Memoria intermedia de paquetes | 12 MB |
| Seguridad | |
| CaracterÃsticas de DHCP | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Lista de Control de Acceso (ACL) | Si |
| IGMP | Si |
| Algoritmos de programación de colas | SP, WRR+SP, Weighted Round Robin (WRR) |
| Funciones de multidifusión | |
| Multidifusión, soporte | Si |
| Intrusión de rendimiento de multidifusión (MLD) | Y |
| Protocolos | |
| Protocolos de gestión | SNMP v1/v2c/v3, SNTP |
| Protocolo de Registro GARP VLAN (GVRP) | Si |
| Diseño | |
| Montaje en rack | Si |
| Factor de forma | 1U |
| Color del producto | Negro |
| Indicadores LED | Si |
| Número de ventiladores | 2 Ventilador(es) |
| Certificación | CE, FCC, RoHS |
| Control de energÃa | |
| Fuente de energÃa | Corriente alterna |
| Fuente de alimentación incluida | Si |
| Voltaje de entrada AC | 100 - 240 V |
| Frecuencia de entrada AC | 50/60 Hz |
| Consumo de energÃa (max) | 299,4 W |
| Alimentación a través de Ethernet (PoE) | |
| EnergÃa sobre Ethernet (PoE) | Si |
| Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos | 8 |
| Potencia por puerto de alimentación a través de Ethernet (PoE) | 30 W |
| Potencia a través de Ethernet (PoE) Presupuesto | 240 W |
| Condiciones ambientales | |
| Intervalo de temperatura operativa | 0 - 50 °C |
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 10 - 90% |
| Intervalo de humedad relativa durante almacenaje | 5 - 90% |
| Disipación del calor | 1021,64 BTU/h |
| Peso y dimensiones | |
| Ancho | 440 mm |
| Profundidad | 180 mm |
| Altura | 44 mm |
| Empaquetado | |
| Cables incluidos | Corriente alterna |
| GuÃa de configuración rápida | Si |
| Tipo de embalaje | Caja |
| Sostenibilidad | |
| Cumplimiento de sostenibilidad | Si |
SWITCH GESTIONABLE L2+ TP-LINK SG3218XP-M2 18P
- Marca: Tp-link
- Código: SG3218XP-M2
- Disponibilidad: Disponible
-
726.70€
- Sin IVA: 600.58€
También te puede interesar
HUAWEI eKit S310S Series S310S-8P4JX Gestionado L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Gris (Espera 4 dias)
HUAWEI DATA COMMUNICATION,S310S 8P4JX,S310S 8P4JX,S310S 8P4JX 8 10 100 1000BASE T PORTS 128 W POE , ..
267.10€ Sin IVA: 220.74€
SWITCH SEMIGESTIONABLE TP-LINK ES208G 8P 8x1GB APP
Switch TP-Link Omada Easy Managed ES208G 8 Puertos/ RJ-45 10/100/1000Switch Omada Easy Managed 8 Pue..
41.30€ Sin IVA: 34.13€
SWITCH GESTIONABLE L2+ TP-LINK OMADA SX3832MPP 32P
TP-LINK SX3832MPP Omada 32-Port 10GE L2+ Managed Switch with 24-Port PoE++ , PORT: 24× 10G RJ45 PoE+..
3,369.40€ Sin IVA: 2,784.63€
HUAWEI DATA COMMUNICATION,S310S 24P4JX,S310S 24P4JX,S310S 24P4JX 24 10 100 1000BASE T PORTS 400 W POE , 2 10GE SFP PORTS, 2 2.5GE SFP PORTS, BUILT IN AC POWER (Espera 4 dias)
HUAWEI DATA COMMUNICATION,S310S 24P4JX,S310S 24P4JX,S310S 24P4JX 24 10 100 1000BASE T PORTS 400 W PO..
436.40€ Sin IVA: 360.66€
OLT DELTASTREAM CHASIS TP-LINK DS-P8000-X2 SOPORTE
ONT/ONL TP-LINK OMADA DS-P8000-X2TP-Link DS-P8000-X2. Capacidad de conmutación: 200 Gbit/s, Capa del..
4,624.60€ Sin IVA: 3,821.98€
SWITCH NO GESTIONABLE MERCUSYS MS105GS-M2 5P 5x2.5GB
SWITCH NO GESTIONABLE MERCUSYS MS105GS-M2 5P 5x2.5Gb CARCASA METALICACaracterísticas del MS105GS-M2..
47.00€ Sin IVA: 38.84€
D-Link DGS-1016D Switch 16xGB
Switch D-Link DGS-1016D 16 Puertos/ RJ-45 Gigabit 10/100/1000Descripcion general Potentes pero fáci..
95.80€ Sin IVA: 79.17€
SWITCH GESTIONABLE L2 RUIJIE RG-ES205GC-P 5P 5x1GB
Marca Ruijie Modelo RG-ES205GC-P Características - Puertos: 5 x 10/100/1000B..
71.10€ Sin IVA: 58.76€
H3C S5120V3-52S-LI L3 ETHERNET SWITCH WITH 48*10/100/1000BAS (Espera 4 dias)
H3C S5120V3-52S-LI L3 ETHERNET SWITCH WITH 48*10/100/1000BASEl conmutador Ethernet H3C S5120V3-LI es..
556.30€ Sin IVA: 459.75€
SWITCH GESTIONABLE L2 D-LINK DIS-300G-14PSW INDUSTRIAL
Switch Gestionable D-Link DIS-300G-14PSW 14 Puertos/ RJ-45 Gigabit 10/100/1000/ PoE/ SFPLos switches..
1,793.80€ Sin IVA: 1,482.48€
SWITCH DLINK DGS-1250-28X E
Switch Gestionable D-Link DGS-1250-28X 28 Puertos/ RJ-45 Gigabit 10/100/1000/ SFPSwitches Gigabit Sm..
346.40€ Sin IVA: 286.28€
SWITCH SEMIGESTIONABLE TP-LINK ES216G 16P 16x1GB APP
TP-LINK ES216G Omada 16-Port Gigabit Easy Managed SwitchTP-Link ES216G. Tipo de interruptor: Gestion..
109.00€ Sin IVA: 90.08€













