Todo lo que necesitasConsulta disponibilidad
Garantía oficialTodos los productos
Compra seguraMáxima confianza
Soporte PersonalizadoAños de experiencia nos avalan
  • SWITCH GESTIONABLE L2 D-LINK DIS-300G-14PSW INDUSTRIAL
Switch Gestionable D-Link DIS-300G-14PSW 14 Puertos/ RJ-45 Gigabit 10/100/1000/ PoE/ SFP

Los switches industriales Gigabit gestionados de la gama DIS-300G están diseñados específicamente para soportar un amplio rango de temperaturas, vibraciones y golpes. Estos switches, robustos y fáciles de instalar, tienen una especificación medioambiental superior en comparación con los switches de red comerciales. Con su diseño reforzado combinado con características de red de alta disponibilidad, estos switches forman partes vitales de cualquier infraestructura de red, lo que facilita la creciente demanda de ciudades inteligentes, vigilancia en toda la ciudad y conectividad inalámbrica.

Personalización administrada

Ofrece interfaces de administración de usuarios, incluyendo una CLI de comandos, y administración basada en web. DIS-300G-14PSW es fácil de administrar y proporciona la seguridad y los controles para proteger y dar forma a sus necesidades de red.

Conectividad Gigabit

Diseñado con 8 puertos PoE de 100/1000BaseT PoE, 2 puertos PoE de 100/1000BaseT y 4 ranuras de 100/1000BaseSFP para adaptarse a una amplia gama de dispositivos y diseños de red.

Certificaciones oficiales Entorno Industrial

Certificaciones de entorno IEC (vibración, choque, caída libre), NEMA‑TS2 Section 2, compatibilidad electromagnética (EMC), Seguridad (UL, IEC) para maximizar el tiempo de funcionamiento de la red en una variedad de entornos de despliegue de alta exigencia, incluyendo vigilancia urbana inteligente, automatización de fábricas y redes WiFi externas.

Resiste temperaturas extremas

Funciona sin esfuerzo en un rango de ambientes industriales y agresivos en temperaturas desde -40°C hasta +75°C, y puede arrancar en frío desde -40°C.

Construcción resistente

La robusta carcasa ha sido creada para mantener su red protegida y resistente. Por esta razón, cada switch DIS viene con una garantía de 5 años de D-Link.

Alta disponibilidad

Ring Failover recovery < 20 ms, con velocidades PROFINET aún más rápidas a petición del proyecto.

PoE

Con 240 W de potencia PoE Budget, se ha diseñado para suministrar datos y alimentación eléctrica mediante Power Over Ethernet a dispositivos compatibles, lo que también elimina la necesidad de enchufes y cables innecesarios y reduce el tiempo y el esfuerzo de despliegue.

Despliegue rápido

Para la instalación instantánea cuenta con un clip de raíl DIN de ajuste rápido, y también admite el montaje en la pared.

Diseño sin ventilador

Sin piezas móviles en el interior para reducir los tiempos de inactividad y las llamadas de mantenimiento, la robusta carcasa ha sido optimizada para la transferencia de calor.

Tamaño compacto

Pequeño pero versátil Para aprovechar al máximo el espacio del bastidor, mide: 77 x 154 x 128 mm


  • Puertos e Interfaces
  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet 10
  • Puertos tipo básico de conmutación RJ-45 Ethernet Gigabit Ethernet (10/100/1000)
  • Cantidad de ranuras del módulo SFP 4
  • Transmisión de datos
  • Tabla de direcciones MAC 8000 entradas
  • Guardar y remitir Sí
  • Jumbo Frames, soporte Sí
  • Tramas Jumbo 9000
  • Diseño
  • Color del producto Negro
  • Indicadores LED Alarma, LAN, PoE, Estado
  • Código IP (International Protection) IP30
  • Montaje de pared Sí
  • Montaje en carril DIN Sí
  • Compatibilidad electromagnética FCC 15, EN 61000‑6‑2, EN 61000‑6‑4, EN 61000‑4‑2, ‑3, ‑4, ‑5, ‑6
  • Certificación IEC60068‑2‑6, IEC60068‑2‑27, IEC60068‑2‑32, UL 60950‑1, CE, FCC, RoHS, WEEE
  • Control de energía
  • Consumo energético 14 W
  • Voltaje de entrada DC 48 - 58
  • Condiciones ambientales
  • Intervalo de temperatura operativa -40 - 75 °C
  • Intervalo de temperatura de almacenaje -40 - 85 °C
  • Intervalo de humedad relativa para funcionamiento 5 - 95%
  • Peso y dimensiones
  • Ancho 71 mm
  • Profundidad 154 mm
  • Altura 128 mm
  • Peso 1,41 kg
  • Características de administración
  • Tipo de interruptor Gestionado
  • Capa del interruptor L2
  • Calidad de servicio (QoS) soporte Sí
  • Registro de eventos en sistema Sí
  • MIB, soporte RFC 1757 RMON 1,2,3,9; RFC 2674 Q MIB RFC‑1213 MIB‑II; RFC‑1493 MIB; RFC 2233 IF MIB
  • Administación basada en web Sí
  • Catalogación de tráfico Sí
  • Desempeño
  • Firmware actualizable Sí
  • Auto-negociación Sí
  • Registro de sistema Sí
  • Alimentación a través de Ethernet (PoE)
  • Energía sobre Ethernet (PoE) Sí
  • Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos 8
  • Rango de tensión de alimentación a través de Ethernet (PoE) 54 - 58 V
  • Potencia por puerto de alimentación a través de Ethernet (PoE) 60 W
  • Potencia a través de Ethernet (PoE) Presupuesto 240 W
  • Seguridad
  • Algoritmos de seguridad soportados HTTPS,SNMP,SNMPv3,SSH
  • Tipo de autenticación IEEE 802.1x,RADIUS
  • Intromisión DHCP Sí
  • Relé DHCP Sí
  • Algoritmos de programación de colas Weighted Round Robin (WRR)
  • Fibra óptica
  • Conector fibra óptica -LC
  • Conexión
  • Estándares de red IEEE 802.1D,IEEE 802.1ab,IEEE 802.1ad,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3x
  • Bidireccional completo (Full duplex) Sí
  • Soporte de control de flujo Sí
  • Adición de vínculos Sí
  • Control de transmisión de tormentas Sí
  • DHCP, cliente Sí
  • DHCP, servidor Sí
  • Auto MDI / MDI-X Sí
  • Protocolo de árbol de expansión Sí
  • Soporte 10G No
  • Funciones de LAN virtual
  • Soporte VLAN Sí
  • Número de VLANs 1024
  • VLAN etiquetada Sí
  • VLAN basada en protocolo Sí
  • VLAN basado en interfaz Sí
  • VLAN basada en puerto Sí
  • VLAN basado en IP subnet Sí
  • Funciones de multidifusión
  • Multidifusión, soporte Sí




Escriba una opinión

Nota: No se permite HTML.
    Malo           Bueno

SWITCH GESTIONABLE L2 D-LINK DIS-300G-14PSW INDUSTRIAL

  • 1,793.80€

  • Sin IVA: 1,482.48€

También te puede interesar

Disponible
SWITCH DLINK DMS-107

SWITCH DLINK DMS-107

Switch D-Link DMS-107 7 Puertos/ RJ-45 10/100/1000Redes versátiles con Ethernet Multi-Gigabit. DM..

101.30€ Sin IVA: 83.72€

Disponible
CONVERTIDOR FIBRA TP-LINK MC200CM RJ45 GIGA A FIBRA

CONVERTIDOR FIBRA TP-LINK MC200CM RJ45 GIGA A FIBRA

Conversor de Medios Gigabit TP-Link MC200CM V2/ 1 Puerto/ RJ-45 10/100/1000Conversor de medios Gigab..

50.60€ Sin IVA: 41.82€

Disponible
SWITCH NO GESTIONABLE TP-LINK TL-SG1210P 10P 1x1GB

SWITCH NO GESTIONABLE TP-LINK TL-SG1210P 10P 1x1GB

Switch de escritorio Gigabit de 10 puertos con PoE + de 8 puertos9 puertos RJ45 de 10/100/1000 Mbps,..

102.60€ Sin IVA: 84.79€

Disponible
SWITCH DLINK DGS-1510-52X E

SWITCH DLINK DGS-1510-52X E

Switch D-Link Smart DGS-1510-52X 52 Puertos/ RJ-45 10/100/1000/ SFPEspecificaciones General ..

989.30€ Sin IVA: 817.60€

Disponible
HUAWEI DATA COMMUNICATION,S220S 8T2J,S220S 8T2J,S220S 8T2J 8 10 100 1000BASE T PORTS, 2 2.5GE SFP PORTS, BUILT IN AC POWER, FANLESS (Espera 4 dias)

HUAWEI DATA COMMUNICATION,S220S 8T2J,S220S 8T2J,S220S 8T2J 8 10 100 1000BASE T PORTS, 2 2.5GE SFP PORTS, BUILT IN AC POWER, FANLESS (Espera 4 dias)

HUAWEI DATA COMMUNICATION,S220S 8T2J,S220S 8T2J,S220S 8T2J 8 10 100 1000BASE T PORTS, 2 2.5GE SFP PO..

113.00€ Sin IVA: 93.39€

No disponible
SWITCH NO GESTIONABLE D-LINK DMS-106XT 6P 1x10GB

SWITCH NO GESTIONABLE D-LINK DMS-106XT 6P 1x10GB

D-Link DMS-106XT. Tipo de interruptor: No administrado. Puertos tipo básico de conmutación RJ-45 E..

164.90€ Sin IVA: 136.28€

Disponible
SWITCH DLINK DGS-1210-52 E

SWITCH DLINK DGS-1210-52 E

Switch D-Link DGS-1210-52 Smart+ 52 Puertos/ RJ-45 10/100/1000/ SFPAdvanced Layer 2 y Layer 3 Static..

471.80€ Sin IVA: 389.92€

No disponible
D-LINK SWITCH SMART NUCLIAS CLOUD 28 PUERTOS 10/100/1Gbit w/4 Gbit.SFP 193W PoE+ (Espera 4 dias)

D-LINK SWITCH SMART NUCLIAS CLOUD 28 PUERTOS 10/100/1Gbit w/4 Gbit.SFP 193W PoE+ (Espera 4 dias)

S SMART NUCLIAS CLOUD 28P GIGA 4P SFP POE 1Y-LICEspecificaciones:. . Type: Cloud managed. Management..

600.80€ Sin IVA: 496.53€

Disponible
H3C S5130S-28S-PWR-EI L2 ETHERNET SWITCH WITH 24*10/100/1000BASE-T POE+ PORTS(AC 185W) AND 4*1G/10G BASE-X SFP PLUS PORTS,(AC) (Espera 4 dias)

H3C S5130S-28S-PWR-EI L2 ETHERNET SWITCH WITH 24*10/100/1000BASE-T POE+ PORTS(AC 185W) AND 4*1G/10G BASE-X SFP PLUS PORTS,(AC) (Espera 4 dias)

H3C S5130S-28S-PWR-EI L2 Ethernet Switch with 24*10/100/1000BASE-T PoE+ Ports(AC 185W) and 4*1G/10G ..

847.30€ Sin IVA: 700.25€

Disponible
SWITCH GESTIONABLE L3 TP-LINK OMADA SG5428X 28P 24x1GB

SWITCH GESTIONABLE L3 TP-LINK OMADA SG5428X 28P 24x1GB

TP-Link Omada SG5428X. Tipo de interruptor: Gestionado, Capa del interruptor: L3. Puertos tipo básic..

634.90€ Sin IVA: 524.71€

Disponible
SWITCH TP-LINK TL-SG108-M2 V2

SWITCH TP-LINK TL-SG108-M2 V2

Switch TP-Link TL-SG108-M2 8 Puertos/ RJ-45/ 2.5GbpsSwitch de escritorio de 8 puertos 2.5G Och..

106.70€ Sin IVA: 88.18€

Disponible
SWITCH DLINK DGS-105

SWITCH DLINK DGS-105

Switch D-Link DGS-105 5 Puertos/ RJ-45 10/100/1000Fácil instalación, compatible con cualquier router..

24.60€ Sin IVA: 20.33€