Todo lo que necesitasConsulta disponibilidad
Garantía oficialTodos los productos
Compra seguraMáxima confianza
Soporte PersonalizadoAños de experiencia nos avalan
  • SWITCH GESTIONABLE L2 D-LINK DSS-200G-10MPP/E 10P
Switch Gestionable D-link Dss-200g-10mpp/e Poe+ Poe++ 90w/puerto 8x10/100/1000 Mbps + 2g Sfp

D-Link DSS-200G-10MPP/E. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8, Número de módulos SFP instalados: 2. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 20 Gbit/s. Estándares de red: IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt,.... Energía sobre Ethernet (PoE). Factor de forma: 1U

Tipo de interruptorGestionado
Capa del interruptorL2
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Clasificación del tráficoSi
MIB, soporte• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet8
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Número de módulos SFP instalados2
Conexión
Estándares de redIEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x
Espejeo de puertosSi
Transmisión semidúplexSi
Auto-negociaciónSi
Soporte VLANSi
Funciones de LAN virtualVoice VLAN
Número de VLANs4094
Transmisión de datos
Tabla de direcciones MAC8000 entradas
Capacidad de conmutación20 Gbit/s
Tasa de reenvío14,88 Mpps
Número de colas4
Jumbo Frames, soporteSi
Tramas Jumbo10240
Memoria intermedia de paquetes4,1 MB
Seguridad
IGMPSi
Algoritmos de programación de colasStrict Priority Queue (SPQ), Weighted Round Robin (WRR)
Funciones de multidifusión
Multidifusión, soporteSi
Funciones de multidifusiónMultidifusión controlable
Diseño
Factor de forma1U
Color del productoGris
Botón de restaurarSi
Indicadores LEDActividad, Alarma, Enlace, Poder, Velocidad
Número de ventiladores1 Ventilador(es)
Desempeño
Tipo de memoriaDDR3-SDRAM
Memoria interna128 MB
Memoria Flash32 MB
Nivel de ruido50,6 dB
Sin ventiladorNo
Tiempo medio entre fallos508112 h
Control de energía
Fuente de energíaCorriente alterna
Fuente de alimentación incluidaSi
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50/60 Hz
Corriente de entrada3 A
Voltaje de entrada100 - 240 V
Consumo de energía (max)267,5 W
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)Si
Cantidad de puertos Power over Ethernet (PoE)8
Potencia por puerto de alimentación a través de Ethernet (PoE)90 W
Potencia a través de Ethernet (PoE) Presupuesto242 W
Condiciones ambientales
Intervalo de temperatura operativa-5 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento0 - 95%
Intervalo de humedad relativa durante almacenaje0 - 95%
Disipación del calor87 BTU/h
Peso y dimensiones
Ancho280 mm
Profundidad230 mm
Altura44 mm
Peso2,05 kg
Sostenibilidad
Certificados de sostenibilidadUL ECOLOGO
Cumplimiento de sostenibilidadSi


Escriba una opinión

Nota: No se permite HTML.
    Malo           Bueno

SWITCH GESTIONABLE L2 D-LINK DSS-200G-10MPP/E 10P

  • 361.80€

  • Sin IVA: 299.01€

También te puede interesar

Disponible
SWITCH NO GESTIONABLE TP-LINK TL-SX1008 8P 8x10GB

SWITCH NO GESTIONABLE TP-LINK TL-SX1008 8P 8x10GB

Ocho puertos de 10 Gbps . Los 8 puertos Multi Giga desbloquean el rendimiento más alto de su ancho d..

503.80€ Sin IVA: 416.36€

Disponible
D-Link DMS-1250-10SPL/E Switch 8xMG PoE 2xSFP+ L2

D-Link DMS-1250-10SPL/E Switch 8xMG PoE 2xSFP+ L2

Velocidad de 2.5 Gigabit para evitar cuellos de botella en puntos de acceso Wi-Fi 6. Los switches de..

472.00€ Sin IVA: 390.08€

Disponible
SWITCH DLINK DGS-3130-30S E

SWITCH DLINK DGS-3130-30S E

Switch Gestionable D-Link DGS-3130-30S/E 28 Puertos/ RJ-45 10/100/1000/ SFPSwitches gestionados con ..

1,339.40€ Sin IVA: 1,106.94€

Disponible
SWITCH DLINK DGS-1510-20 E

SWITCH DLINK DGS-1510-20 E

Switch D-Link DGS-1510-20 20 Puertos/ Gigabit 10/100/1000/ SFPCon todas las funciones con gestión de..

385.51€ Sin IVA: 318.60€

Disponible
SWITCH RUIJIE REYEE RG-NBS3200-24GT4XS GIGALAN 24p SFP 2p L2 GESTIONABLE

SWITCH RUIJIE REYEE RG-NBS3200-24GT4XS GIGALAN 24p SFP 2p L2 GESTIONABLE

Ruijie Networks RG-NBS3200-24GT4XS. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puert..

326.40€ Sin IVA: 269.75€

No disponible
D-LINK SWITCH 5 PUERTOS 10/100 (1 PoE) (Espera 4 dias)

D-LINK SWITCH 5 PUERTOS 10/100 (1 PoE) (Espera 4 dias)

Switch D-Link DES-1005P 5 Puertos/ RJ45 10/100Mbps PoEEl DES-1005P ofrece una forma económica para q..

61.90€ Sin IVA: 51.16€

Disponible
OLT DELTASTREAM CHASIS TP-LINK DS-P8000-X2 SOPORTE

OLT DELTASTREAM CHASIS TP-LINK DS-P8000-X2 SOPORTE

ONT/ONL TP-LINK OMADA DS-P8000-X2TP-Link DS-P8000-X2. Capacidad de conmutación: 200 Gbit/s, Capa del..

4,624.60€ Sin IVA: 3,821.98€

Disponible
SWITCH GESTIONABLE L3 RUIJIE RG-NBS5200-48GT4XS-UP 52P

SWITCH GESTIONABLE L3 RUIJIE RG-NBS5200-48GT4XS-UP 52P

SWITCH RUIJIE REYEE RG-NBS5200-48GT4XS-UP 5-PORT 10/100 MBPS DESKTOP SWITCHRuijie Networks RG-NBS520..

1,792.00€ Sin IVA: 1,480.99€

Disponible
SWITCH TP-LINK TL-SG105E

SWITCH TP-LINK TL-SG105E

Switch TP-Link Easy Smart TL-SG105E 5 Puertos/ RJ-45 10/100/1000Vincule los dispositivos, cree negoc..

25.20€ Sin IVA: 20.83€

Disponible
SWITCH SEMIGESTIONABLE TP-LINK ES210GMP 10P 9x1GB

SWITCH SEMIGESTIONABLE TP-LINK ES210GMP 10P 9x1GB

Switch TP-Link Omada ES210GMP 10 Puertos/ RJ-45 10/100/1000/ PoE+/ SFPSwitch Omada Easy Managed 10 P..

153.60€ Sin IVA: 126.94€

Disponible
SWITCH TP-LINK TL-SF1006P

SWITCH TP-LINK TL-SF1006P

Switch TP-Link TL-SF1006P 6 Puertos/ RJ-45 10/100 PoESwitch profesional de alta potencia con 4 puert..

50.30€ Sin IVA: 41.57€

Disponible
DLK-GO-SW-5G

DLK-GO-SW-5G

Switch D-Link GO-SW-5G 5 Puertos/ RJ-45 10/100/1000El conmutador de escritorio dlinkgo GO-SW-5G Giga..

17.50€ Sin IVA: 14.46€