D-Link DSS-200G-28MP. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 56 Gbit/s. Estándares de red: IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u,.... EnergÃa sobre Ethernet (PoE). Factor de forma: 1U
| CaracterÃsticas de administración | |
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2 |
| Calidad de servicio (QoS) soporte | Si |
| Administación basada en web | Si |
| Clasificación del tráfico | Si |
| MIB, soporte | • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping |
| Puertos e Interfaces | |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 24 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Combo SFP Cantidad de puertos | 4 |
| Conexión | |
| Estándares de red | IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
| Espejeo de puertos | Si |
| Transmisión semidúplex | Si |
| Auto-negociación | Si |
| Soporte VLAN | Si |
| Funciones de LAN virtual | Voice VLAN |
| Número de VLANs | 4094 |
| Transmisión de datos | |
| Tabla de direcciones MAC | 8000 entradas |
| Capacidad de conmutación | 56 Gbit/s |
| Tasa de reenvÃo | 41,67 Mpps |
| Número de colas | 4 |
| Jumbo Frames, soporte | Si |
| Tramas Jumbo | 10240 |
| Memoria intermedia de paquetes | 4,1 MB |
| Seguridad | |
| IGMP | Si |
| Algoritmos de programación de colas | Strict Priority Queue (SPQ), Weighted Round Robin (WRR) |
| Funciones de multidifusión | |
| Multidifusión, soporte | Si |
| Funciones de multidifusión | Multidifusión controlable |
| Diseño | |
| Factor de forma | 1U |
| Color del producto | Gris |
| Botón de restaurar | Si |
| Indicadores LED | Actividad, Alarma, Enlace, Poder, Velocidad |
| Número de ventiladores | 2 Ventilador(es) |
| Desempeño | |
| Tipo de memoria | DDR3-SDRAM |
| Memoria interna | 128 MB |
| Memoria Flash | 32 MB |
| Nivel de ruido | 53 dB |
| Sin ventilador | No |
| Tiempo medio entre fallos | 331732 h |
| Control de energÃa | |
| Fuente de energÃa | Corriente alterna |
| Fuente de alimentación incluida | Si |
| Voltaje de entrada AC | 100 - 240 V |
| Frecuencia de entrada AC | 50/60 Hz |
| Corriente de entrada | 6.4 A |
| Voltaje de entrada | 100 - 240 V |
| Consumo de energÃa (max) | 425,9 W |
| Alimentación a través de Ethernet (PoE) | |
| EnergÃa sobre Ethernet (PoE) | Si |
| Cantidad de puertos Power over Ethernet (PoE) | 24 |
| Potencia por puerto de alimentación a través de Ethernet (PoE) | 30 W |
| Potencia a través de Ethernet (PoE) Presupuesto | 370 W |
| Condiciones ambientales | |
| Intervalo de temperatura operativa | -5 - 50 °C |
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 0 - 95% |
| Intervalo de humedad relativa durante almacenaje | 0 - 95% |
| Disipación del calor | 190,74 BTU/h |
| Peso y dimensiones | |
| Ancho | 440 mm |
| Profundidad | 208 mm |
| Altura | 44 mm |
| Peso | 2,86 kg |
| Sostenibilidad | |
| Cumplimiento de sostenibilidad | Si |
SWITCH GESTIONABLE L2 D-LINK DSS-200G-28MP/E 28P
- Marca: D-link
- Código: DSS-200G-28MP
- Disponibilidad: No disponible
-
613.60€
- Sin IVA: 507.11€
También te puede interesar
SWITCH DLINK DXS-1210-12SC E
Switch Gestionable D-Link DXS-1210-12SC 10 Puertos SFP+/ 10G Ethernet 10/100/1000/ SFPSwitches 10G M..
1,552.50€ Sin IVA: 1,283.06€
SWITCH RUIJIE REYEE RG-ES209GC-P GIGALAN 9p POE 120w
Marca Ruijie Modelo RG-ES209GC-P Características - Puertos: 9 x 10/100/1000B..
122.10€ Sin IVA: 100.91€
SWITCH NO GESTIONABLE LEVELONE GEP-0522 5P 1x1GB 4x1GB
SWITCH LEVEL ONE GEP-0522 NO GESTION 5P 10/100/1000 4P POE PLUS 65WEl GEP-0522 es un conmutador Gig..
76.10€ Sin IVA: 62.89€
SWITCH DLINK DXS-3130-28P E
Switch Gestionable D-Link DXS-3130-28P/E 24 Puertos/ RJ-45 10/100/1000/ SFP/ PoESwitches gestionados..
4,227.00€ Sin IVA: 3,493.39€
SWITCH DLINK DGS-1520-52MP E
Switch Gestionable D-Link DGS-1520-52MP/E 52 Puertos/ RJ-45 2.5Gbps/ SFP/ PoESwitches Apilables Smar..
2,288.80€ Sin IVA: 1,891.57€
MANAGED SWITCH OMADA 24-PORT GIGABIT STACKABLE L3 WITH 4 10GE SFP+ SLOTS
TP-Link Omada SG6428X. Tipo de interruptor: Gestionado, Capa del interruptor: L3. Puertos tipo básic..
2,459.91€ Sin IVA: 2,032.98€
SWITCH NO GESTIONABLE LEVELONE GEU-0522 5P 5x1GB
SWITECH LEVEL ONE NO GESTION 5P 10/100/100 GEU-0522El LevelOne GEU-0522 es un dispositivo de red sin..
19.70€ Sin IVA: 16.28€
IP-COM Networks S3300-10-PWR-M switch Gestionado L2 Fast Ethernet (10/100) Gris Energía sobre Ethernet (PoE) (Espera 4 dias)
IPCOM POE MANAGEMENT SWITCH S3300-10-PWR-M 8-PORTS FE PORTS + 2 GE/SFP COMBO PORTS MANAGEMENT (S330..
137.20€ Sin IVA: 113.39€
SWITCH GESTIONABLE L2 D-LINK DIS-300G-14PSW INDUSTRIAL
Switch Gestionable D-Link DIS-300G-14PSW 14 Puertos/ RJ-45 Gigabit 10/100/1000/ PoE/ SFPLos switches..
1,793.80€ Sin IVA: 1,482.48€
SWITCH TP LINK OMADA TL-SX3008F / L2+, 8xSFP+
Marca TP-Link Modelo SX3008F Interfaces Rendimiento - 8 x 10GE SFP+ Slots ..
377.80€ Sin IVA: 312.23€
SWITCH DLINK DXS-1210-10MP E
Switch Gestionable D-Link DXS-1210-10MP/E 8 Puertos/ RJ-45 100/1000/2.5G/5G/10G/ PoE+/ SFPSwitch 10G..
989.30€ Sin IVA: 817.60€













