| CaracterÃsticas de administración | |
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2 |
| Calidad de servicio (QoS) soporte | Si |
| Registro de eventos en sistema | Si |
| MIB, soporte | RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II, RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II |
| Puertos e Interfaces | |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 8 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | 2.5G Ethernet (100/1000/2500) |
| Cantidad de ranuras del módulo SFP+ | 2 |
| Conexión | |
| Estándares de red | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Soporte 10G | Si |
| TecnologÃa de cableado ethernet de cobre | 100BASE-TX, 1000BASE-T |
| Tipos de cable soportados | Cat5e |
| Espejeo de puertos | Si |
| Ethernet Ring Protection Switching (ERPS) | Si |
| Soporte VLAN | Si |
| Funciones de LAN virtual | Voice VLAN, Tagged VLAN, Port-based VLAN |
| Número de VLANs | 4094 |
| Fibra óptica | |
| TecnologÃa de fibra de cableado ethernet | 1000BASE-X |
| Transmisión de datos | |
| Tabla de direcciones MAC | 16000 entradas |
| Capacidad de conmutación | 80 Gbit/s |
| Rendimiento | 59,52 Mpps |
| Guardar y remitir | Si |
| Jumbo Frames, soporte | Si |
| Tramas Jumbo | 9216 |
| Seguridad | |
| CaracterÃsticas de DHCP | DHCP client |
| Entradas IGMP | 192 |
| Algoritmos de programación de colas | Strict Priority Queue (SPQ), Deficit weighted round robin (DWRR), Weighted Round Robin (WRR) |
| Funciones de multidifusión | |
| Multidifusión, soporte | Si |
| Entradas MLD | 192 |
| Diseño | |
| Montaje en rack | Si |
| Factor de forma | 1U |
| Color del producto | Negro |
| Indicadores LED | Actividad, Fallo del ventilador, Enlace, PoE, Poder, Velocidad |
| Número de ventiladores | 1 Ventilador(es) |
| Seguridad | cUL, CB, CE, CCC, BSMI |
| Certificación | CE, FCC, C-Tick, VCCI, BSMI, CCC |
| Desempeño | |
| Longitud máxima del cable | 100 m |
| Tiempo medio entre fallos | 676329 h |
| Control de energÃa | |
| Voltaje de entrada AC | 100 - 240 V |
| Consumo de energÃa (max) | 293,4 W |
| Alimentación a través de Ethernet (PoE) | |
| EnergÃa sobre Ethernet (PoE) | Si |
| Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos | 8 |
| Potencia a través de Ethernet (PoE) Presupuesto | 240 W |
| Condiciones ambientales | |
| Intervalo de temperatura operativa | -5 - 50 °C |
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 0 - 95% |
| Intervalo de humedad relativa durante almacenaje | 0 - 95% |
| Peso y dimensiones | |
| Ancho | 440 mm |
| Profundidad | 250 mm |
| Altura | 44 mm |
| Peso | 3,43 kg |
| Datos logÃsticos | |
| Código de Sistema de Armomización (SA) | 85176990 |
D-Link DMS-1100-10TP Switch 8x2.5GbE PoE 2xSFP+
- Marca: D-link
- Código: DMS-1100-10TP
- Disponibilidad: Disponible
-
1,007.00€
- Sin IVA: 832.23€
También te puede interesar
H3C S1600V2-10P L2 ETHERNET SW (Espera 4 dias)
H3C S1600V2-10P L2 ETHERNET SWH3C LS-1600V2-10P-GL. Tipo de interruptor: Gestionado. Puertos tipo bá..
52.90€ Sin IVA: 43.72€
SWITCH GESTIONABLE L2+ TP-LINK SG3428XMPP 24x1GB POE++
TP-Link Omada SG3428XMPP. Tipo de interruptor: Gestionado, Capa del interruptor: L2+. Puertos tipo b..
958.01€ Sin IVA: 791.74€
HUAWEI S210-8T2J (8*10/100/1000BASE-T PORTS, 2*2.5GE SFP PORTS, WITH 1*AC POWER ADAPTER, FANLESS) (Espera 4 dias)
HUAWEI S210-8T2J (8*10/100/1000BASE-T PORTS, 2*2.5GE SFP PORTS, WITH 1*AC POWER ADAPTER, FANLESS)HUA..
108.69€ Sin IVA: 89.83€
D-LINK SWITCH 8 PUERTOS 10/100/1Gbit w/2 SFP PoE (Espera 4 dias)
Switch Gestionable D-Link DGS-2000-10P 10 Puertos/ RJ-45 10/100/1000/ PoE/ SFP Marca D-Link ..
300.60€ Sin IVA: 248.43€
Zyxel GS1920-8HPv2 Switch 8xGbE PoE 2xGb Combo
¡Un switch administrado inteligente de nuevo aspecto con un diseño renovado por dentro y por fuera!L..
256.40€ Sin IVA: 211.90€
SWITCH NO GESTIONABLE TP-LINK TL-SG1005LP 5P 1x1GB
Switch TP-Link TL-SG1005LP 5 Puertos/ RJ-45 10/100/1000/ PoESwitch de escritorio Gigabit de 5 puerto..
42.50€ Sin IVA: 35.12€
H3C DIN-RAIL-MOUNT 200W POE AC POWER SUPPLY MODULE FOR INDUS (Espera 4 dias)
H3C DIN-RAIL-MOUNT 200W POE AC POWER SUPPLY MODULE FOR INDUSMódulo de alimentación para Switches Ind..
90.21€ Sin IVA: 74.55€
SWITCH TP-LINK TL-SG116 V2
Switch TP-Link TL-SG116 16 Puertos/ RJ-45 10/100/1000Switch de 16 Puertos Gigabit No Gestionable ..
81.51€ Sin IVA: 67.36€
Zyxel XGS2210-28HP Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro (Espera 4 dias)
ZYXEL SWITCH XGS2210-28HPZyxel XGS2210-28HP. Tipo de interruptor: Gestionado, Capa del interruptor:..
1,508.30€ Sin IVA: 1,246.53€
H3C IE4300-12P-PWR L2 INDUSTRIAL ETHERENT SWITCH WITH 8*10/1 (Espera 4 dias)
H3C IE4300-12P-PWR L2 INDUSTRIAL ETHERENT SWITCH WITH 8*10/1conmutadores industriales serie H3C IE43..
418.30€ Sin IVA: 345.70€
CONVERSOR TP-LINKERSOR MC200CM V2
Conversor de Medios Gigabit TP-Link MC200CM V2/ 1 Puerto/ RJ-45 10/100/1000Conversor de medios Gigab..
39.49€ Sin IVA: 32.64€
SWITCH SEMIGESTIONABLE TP-LINK TL-SG116P 16P 16x1GB
TP-Link TL-SG116P. Tipo de interruptor: No administrado. Puertos tipo básico de conmutación RJ-45 ..
158.59€ Sin IVA: 131.07€













