Revestido en gris titanio, el GS1350 sobresale con una identidad llamativa dedicada a lo switch de videovigilancia.
Funciones de software PoE especializadas para videovigilancia.
Detecte y recupere automáticamente cámaras IP y dispositivos alimentados con parámetros granulares personalizables adecuados para cualquier tipo de dispositivo y escenario.
Fácil para el despliegue a larga distancia
Tradicionalmente, switch PoE entrega energía y datos dentro de la distancia de la limitación de 100 metros. La serie GS1350 satisface la necesidad de implementar una cámara IP o dispositivos de alimentación utilizando el cable Cat 5e existente en ubicaciones distantes. Al habilitar el modo de rango extendido, logre instantáneamente implementaciones distantes de hasta 250 m. Ahorre su dinero y esfuerzo con solo un PoE.
Presupuesto de alta potencia, diseño intuitivo del panel frontal
La serie GS1350 incluye cuatro modelos con grandes presupuestos de potencia de hasta 375 W que cumplen con el requisito de encender múltiples cámaras IP. El indicador LED intuitivo en el panel frontal permite inspeccionar el estado de PoE en tiempo real. Además, el botón "Restaurar" de un solo toque en la serie GS1350 ayuda a la recuperación sin esfuerzo de configuraciones erróneas.
| Marca | ZyXEL |
| Modelo | GS1350-18HP-EU0101F |
| Puertos | - Puertos totales: 18 - 16 x 100/1000 Mbps - 2 x Gigabit combo (RJ-45/SFP) - 16 x Puertos configurables de rango extendido |
| Características | Alimentación - Entrada: 100 - 240 V AC, 50/60 Hz - Máximo consumo: 300,9 W PoE - Puertos PoE: 16 - Potencia total PoE: 250W - Estándar de PoE: 802af/at Rendimiento - Capacidad de conmutación: 36 Gbps - Tasa de reenvío: 26,7 Mbps - Buffer de paquete: 525K bytes - Tabla de direcciones MAC: 8 K Características Físicas - Dimensiones: 330 x 230 x 44 mm - Peso: 2,42 Kg - Accesorios incluidos: Cable de alimentación, kit de montaje en rack Protecciónes de sobretensión - Puerto ethernet: 4 KV - Fuente de alimentación (línea a tierra): 4 KV - Fuente de alimentación (línea a línea): 2 KV - Protección contra electricidad estética en el puerto Ethernet: 15 KV / 8 KV Características Ambientales - Temperatura de operación: -20ºC a 50ºC / -4ºF a 122ºF - Humedad de operación: 5% a 95% (sin condensación) - Temperatura de almacenamiento: -40ºC a 70ºC / -40ºF a 158ºF - Humedad de almacenamiento: 5% a 95% (sin condensación) - MTBF (tiempo medio entre fallos): 1.699.692,18 horas - Disipación de calor: 1.026,07 BTU/hr - Ruido acústico @ 25ºC: 39 dBA Estándares - IEEE 802.3 10Base-T Ethernet - IEEE 802.3u 100Base-Tx Ethernet - IEEE 802.3ab 1000Base-T Ethernet - IEEE 802.3z 1000 Base-X - IEEE 802.3x flow control - IEEE 802.3af PoE - IEEE 802.3at PoE plus - IEEE 802.3bt (GS1350-6HP) - IEEE 802.3az EEE support / Green Ethernet - IEEE 802.1p CoS support Certificaciones EMC - CE, FCC, C-Tick, Class A - BSMI CNS13438 Seguridad - LVD EN62368-1 - BSMI CNS14336-1 Conforme con RoHS |
| Fecha de revisión | 21-11-2019 por MRS |
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 16
- Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Combo SFP Cantidad de puertos: 2
- Ancho: 330 mm
- Profundidad: 230 mm
- Altura: 44 mm
- Peso: 2,42 kg
- Voltaje de entrada AC: 100 - 240 V
- Frecuencia de entrada AC: 50 - 60 Hz
- Consumo de energía (max): 300,9 W
- Intervalo de temperatura operativa: -20 - 50 °C
- Humedad relativa de funcionamiento: 5 - 95%
- Intervalo de temperatura de almacenaje: -40 - 70 °C
- Humedad relativa de almacenaje: 5 - 95%
- Disipación del calor: 1026,07 BTU/h
- Estándares de red: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1w,IEEE 802.3,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
- Soporte 10G: No
- Tecnología de cableado ethernet de cobre: 10BASE-T,100BASE-TX,1000BASE-T
- Espejeo de puertos: Si
- Soporte de control de flujo: Si
- Limitar tasa: Si
- Soporte VLAN: Si
- Funciones de LAN virtual: MAC address-based VLAN,Port-based VLAN
- Control de transmisión de tormentas: Si
- Número de VLANs: 256
- Protocolo de árbol de expansión: Si
- Tabla de direcciones MAC: 8000 entradas
- Capacidad de conmutación: 36 Gbit/s
- Tasa de reenvío: 26,7 Mpps
- Memoria intermedia de paquetes: 0,525 MB
- Cables incluidos: Corriente alterna
- Estante de montaje: Si
- Características de DHCP: DHCP client,DHCP relay,DHCP snooping
- IGMP: Si
- Algoritmos de seguridad soportados: SNMP,SNMPv3,SSH,SSL/TLS
- Protección contra loops: Si
- MAC, filtro de direcciones: Si
- Algoritmos de programación de colas: SPQ,WFQ,Weighted Round Robin (WRR)
- Proxy IGMP: Si
- Tipo de interruptor: Gestionado
- Administación basada en web: Si
- Capa del interruptor: L2
- Registro de eventos en sistema: Si
- MIB, soporte: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
- Configuración de ajustes de ubicación (CLI): Si
- Tecnología de fibra de cableado ethernet: 1000Base-X
- Montaje en rack: Si
- Color del producto: Gris
- Indicadores LED: Si
- Compatibilidad electromagnética: CE, FCC, C-Tick, A BSMI CNS13438
- PoE: Si
- Potencia a través de Ethernet (PoE) Presupuesto: 250 W
- Cantidad de puertos Power over Ethernet (PoE): 16
- Firmware actualizable: Si
- Nivel de ruido: 39 dB
- Tiempo medio entre fallos: 1699692,18 h
- Multidifusión, soporte: Si
ZyXEL GS1350-18HP Switch 16xGB PoE 2xSFP 250W
- Marca: Zyxel
- Código: GS1350-18HP-EU0101F
- Disponibilidad: Disponible
-
453.30€
- Sin IVA: 374.63€
También te puede interesar
SWITCH GESTIONABLE L2+ TP-LINK OMADA SG3452P 52P
Switch Gestionable TP-Link Omada JetStream TL-SG3452P 52 Puertos/ RJ-45 10/100/1000/ PoE+/ SFPSwitch..
951.40€ Sin IVA: 786.28€
TP-Link TL-SG108S(UN). Tipo de interruptor: No
Switch TP-Link TL-SG108S 8 Puertos/ RJ-45 10/100/1000Switch de escritorio de 8 puertos a 10/100/1000..
28.30€ Sin IVA: 23.39€
H3C S5120V3-52P-LI L3 ETHERNET SWITCH WITH 48*10/100/1000BAS (Espera 4 dias)
L2 /48X10/100/1000 BASE-T /4X1000 BASE-X SFPHUB SWITCH H3C LS-5120V3-52P-LI-GL MANAGED L2 48X10 1..
409.20€ Sin IVA: 338.18€
SWITCH SEMIGESTIONABLE TP-LINK TL-SG2008 8P 8x1GB APP
SWITCH SEMIGESTIONABLE TP-LINK SG2008 8P GIGA¿Qué Hace este Producto?El Switch Smart Gigabit de TP-L..
127.20€ Sin IVA: 105.12€
SWITCH NO GESTIONABLE TP-LINK LS1210GP LITEWAVE 10P
Puertos Gigabit. 9 Puertos Ethernet RJ45 Gigabit con autonegociación y 1 puerto SFP Gigabit proporci..
73.50€ Sin IVA: 60.74€
D-Link DES-1005D Switch 5x10/100Mbps Mini
Switch D-Link DES-1005D 5 Puertos/ RJ-45 10/100Para pequeñas empresas y oficinas periféricas Este s..
12.31€ Sin IVA: 10.17€
DH-S5436-24GF8GT4XF: DAHUA SWITCH DE AGREGACION GESTIONABLE L2+, 36 PUERTOS, 24 SFP 100/1000M + 8 RJ45 10/100/1000M + 4 SFP+ 1/10G, CLOUD MANAGEMENT (Espera 4 dias)
(DH-S5436-24GF8GT4XF) DAHUA SWITCH INDUSTRIAL 36 PUERTOS L2 MANAGED GIGABIT, 4 PUERTOS POE 10G SFP+(..
1,485.80€ Sin IVA: 1,227.93€
SWITCH DLINK DXS-1210-28S
Switch Gestionable D-Link DXS-1210-28S 28 Puertos/ RJ-45 10/100/1000/ SFPPuertos Ethernet de 10 GbE ..
2,587.50€ Sin IVA: 2,138.43€
SWITCH DLINK DXS-3130-28P E
Switch Gestionable D-Link DXS-3130-28P/E 24 Puertos/ RJ-45 10/100/1000/ SFP/ PoESwitches gestionados..
4,227.00€ Sin IVA: 3,493.39€
D-Link DMS-1250-10SPL/E Switch 8xMG PoE 2xSFP+ L2
Velocidad de 2.5 Gigabit para evitar cuellos de botella en puntos de acceso Wi-Fi 6. Los switches de..
472.00€ Sin IVA: 390.08€
SWITCH OMADA IES210GPP 6-PORT GIGABIT 3-PORT POE+ AND 3-PORT POE++
SWITCH GESTIONABLE L2 TP-LINK IES210GPP 8xGb (2PoE++ 6PoE+) 2xSFP 240W DISEÑO INDUSTRIALSWITCH GEST..
333.90€ Sin IVA: 275.95€













