| Marca | D-Link |
| Modelo | DGS-1100-05PDV2 |
| Características | - Puertos Gigabit PoE: 5 puertos VLAN- Puertos PoE ports: 2 Puertos - Capacidad del Switch: 10 Gbps - Máxima velocidad de envío: 7.44 Mpps - Tabla de direcciones MAC Tamaño: 2K - Buffer de Paquetes: 1 Mbits - Memoria Flash: 2 MB - Enlace / Actividad (por puerto): Sí Física y Ambiental - Consumo de energía (Max): 24.08 W - Entrada de energía: 802.3af/at PoE - Dimensiones (W x D x H): 150 x 97 x 28 mm - Peso: 0,38 kg - MTBF: 2,357,475 hours - Temperatura De funcionamiento: 0 ° a 40 ° C Almacenamiento: -10 ° a 70 ° C - Humedad De funcionamiento: 0% ~ 90% sin condensación Almacenamiento: 0% ~ 90% sin condensación - EMI / EMC: FCC Class B, CE Class B, VCCI Class B, BSMI, CCC - Seguridad: cUL, CE LVD, CB, BSMI, CCC - VLAN basada en puertos - 802.1Q ha etiquetado a VLAN - VLAN de vigilancia - VLAN de voz - VLAN de administración - Grupo VLAN: Soporta 32 grupos VLAN estáticos Max. 4094 VIDs L2 Características - Control de flujo: 802.3x Control de flujo Prevención del bloqueo de HOL - Jumbo Frames hasta 9216 Bytes - IGMP Snooping: Seguimiento de IGMP v1 / v2 Soporta 32 grupos - Tronco estático: 2 grupos, 2-4 puertos por grupo - Detección de bucle invertido - Diagnóstico de cables - Espejo de puerto: Doce y cincuenta y nueve de la noche - Estadística: Esta bien Error de Tx Ok ok Error de Rx Calidad de Servicio (QoS) - 802.1p Calidad de servicio - 4 colas por puerto - Manejo de colas: Estricto Robo Redondeado Ponderado (WRR) - Control de Ancho de Banda Basado en puertos (Ingreso / Salidas, granularidad mínima 8 Kb / s) Seguridad - Dirección MAC estática: Hasta 32 entradas - Broadcast / Multicast / Unicast Storm Control desconocido Administración - GUI basada en web (admite IPv4) - Utilidad basada en cliente (Utilidad SmartConsole) D-Link Verde - Ahorro de energía por: Estado del enlace, longitud del cable - Cumple con IEEE 802.3az Energy Efficient Ethernet - Cumple con RoHS 6 Lista estándar de RFC - RFC 768 UDP - RFC 791 IP - RFC 792 ICMP - RFC 793 TCP - RFC 826 ARP - Cliente RFC 951 BootP - Cliente RFC 1542 BootP / DHCP - RFC 1945 HTTP / 1.0 - RFC 2647 802.1p - RFC 2236, 4451 IGMP Snooping |
| Fecha Revisión | 10-11-2020 por MSB |
Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 5. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 2000 entradas, Capacidad de conmutación: 0 Gbit/s. Energía sobre Ethernet (PoE)
Número de artículo LGSD0A02
Tipo
Interruptor
EAN
0790069453298
Número de fabricante
DGS-00-05PDV2
Formato
Escritorio
Campo de uso
Negocio
Conexiones
Red
RJ-45
5x (de los cuales: 5x 0/00/000)
Características
Auto-MDI/MDIX, Puertos RJ-45 capaces de PoE: 2x
Routers &, Switches
Capa
Inteligente de gestión
Ancho de banda
0 Gbps
Tasa de reenvío
7.44 MPP/s
LED
Actividad, Potencia, Enlace de LAN led: 5x
Fuente de alimentación
Conexión para fuente de alimentación, Energía consumo incluido PoE dispositivos: 23.92 W, suministro máximo PoE por puerto: 5.4 W
Dimensiones
Ancho: 50 mm x Altura: 28 mm x Profundidad/longitud: 97 mm
Accesorios
380 gramos
D-Link DGS-1100-05PDV2 Switch 5xGb PoE 1xPD (18W)
- Marca: D-link
- Código: DGS-1100-05PDV2
- Disponibilidad: Disponible
-
91.20€
- Sin IVA: 75.37€
También te puede interesar
H3C S5120V3-10P-PWR-LI L3 ETHERNET SWITCH WITH 8*10/100/1000 (Espera 4 dias)
H3C S5120V3-10P-PWR-LI L3 ETHERNET SWITCH WITH 8*10/100/1000Conmutador Ethernet H3C S5120V3-10P-PWR-..
235.90€ Sin IVA: 194.96€
SWITCH TP-LINK TL-SG116 V2
Switch TP-Link TL-SG116 16 Puertos/ RJ-45 10/100/1000Switch de 16 Puertos Gigabit No Gestionable ..
81.51€ Sin IVA: 67.36€
TP-Link TL-SG1005P, No administrado, Gigabit Ethernet
Switch TP-Link TL-SG1005P 5 Puertos/ RJ-45 10/100/1000 PoEConmutadores PoE para su máxima comodidad ..
52.01€ Sin IVA: 42.98€
D-LINK SWITCH 5 PUERTOS 10/100 (1 PoE) (Espera 4 dias)
Switch D-Link DES-1005P 5 Puertos/ RJ45 10/100Mbps PoEEl DES-1005P ofrece una forma económica para q..
61.90€ Sin IVA: 51.16€
CONVERTIDOR FIBRA TP-LINK MC220L RJ45 GIGA A RANURA
Conversor de Medios Gigabit TP-Link MC220L/ 1 Puerto/ RJ-45 10/100/1000Conversor de medios RJ45 a SF..
26.70€ Sin IVA: 22.07€
SWITCH NO GESTIONABLE MERCUSYS MS108GS 8P 8x1GB
Mercusys MS108GS. Tipo de interruptor: No administrado. Puertos tipo básico de conmutación RJ-45 Eth..
21.10€ Sin IVA: 17.44€
SWITCH GESTIONABLE L2 D-LINK DGS-1100-26MPV2/E 26P
Switch Gestionable D-Link DGS-1100-26MPV2 26 Puertos/ RJ-45 10/100/1000/ SFP/ PoED-Link DGS-1100-26M..
503.51€ Sin IVA: 416.12€
SWITCH GESTIONABLE L2+ D-LINK DGS-1210-10/E 10P 8x1GB
Switch D-Link DGS-1210-10 10 Puertos/ RJ-45 Gigabit 10/100/1000 SFPEspecificaciones:. . Type: Smart ..
173.01€ Sin IVA: 142.98€
SWITCH RUIJIE REYEE RG-ES206GS-P GIGALAN 6p SFP 1p POE+
Switch Smart PoE gestionable a través de nube con 6 puertos GigabitEl Switch PoE de acceso Gigabit s..
77.69€ Sin IVA: 64.21€
HUAWEI eKit S530 Series S530-24T4XE Gestionado L3 Gigabit Ethernet (10/100/1000) 1U Gris (Espera 4 dias)
HUAWEI DATA COMMUNICATION,S530 24T4XE,S530 24T4XE,S530 24T4XE 24 10 100 1000BASE T PORTS, 4 10GE SFP..
709.50€ Sin IVA: 586.36€
TP-LINK JETSTREAM SWITCH 16 PORT 10/100/1Gbit RACK PoE+ (Espera 4 dias)
Presupuesto PoE de 120 W: 8 puertos PoE+ compatibles con 802.3at/af con una fuente de alimentación t..
263.40€ Sin IVA: 217.69€
SWITCH TP-LINK TL-SG1218MP V2
Switch TP-Link TL-SG1218MP 20 Puertos/ RJ-45 10/100/1000 PoE+/SFPSwitch de montaje en bastidor Gigab..
239.89€ Sin IVA: 198.26€














