La serie GS1920v2 amplía el éxito de la serie GS1920 más vendida con un nuevo aspecto elegante y permite la gestión de la nube con la tecnología Zyxel NebulaFlexTM.
| Marca | ZyXEL |
| Modelo | GS1920-24V2-EU0101F |
| Puertos | - Recuento total de puertos: 10 - 100/1000 Mbps : 8 - Combinación Gigabit (RJ-45/SFP): 2 - Gigabit SFP: - |
| Características | Puertos e Interfaces - Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24 - Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000) - Combo SFP Cantidad de puertos: 4 - Tecnología de cableado ethernet de cobre: 100BASE-TX,1000BASE-T Transmisión de datos - Capacidad de conmutación: 56 Gbit/s - Tasa de reenvío: 42 Mpps - Tabla de direcciones MAC: 16000 entradas Diseño - Montaje en rack - Color del producto: Negro - Indicadores LED - Seguridad: LVD, BSMI - Compatibilidad electromagnética: FCC 15 A, CE A, BSMI EMC - Certificación: RoHS Control de energía - Consumo de energía (max): 22,5 W - Voltaje de entrada AC: 100-240 V - Frecuencia de entrada AC: 50/60 Hz Condiciones ambientales - Intervalo de temperatura operativa: 0 - 50 °C - Intervalo de temperatura de almacenaje: -40 - 70 °C - Intervalo de humedad relativa para funcionamiento: 10 - 95% - Intervalo de humedad relativa durante almacenaje: 10 - 95% - Disipación del calor: 76,73 BTU/h Peso y dimensiones - Ancho: 441 mm - Profundidad: 131 mm - Altura: 44 mm - Peso: 2,1 kg Características de administración - Tipo de interruptor: Gestionado - Calidad de servicio (QoS) soporte - Registro de eventos en sistema MIB, soporte: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293 - Inspección ARP Desempeño - Memoria interna: 256 MB - Memoria Flash: 32 MB - Memoria intermedia de paquetes: 1,5 MB - Tiempo medio entre fallos: 911301 h - Alimentación a través de Ethernet (PoE) - Energía sobre Ethernet (PoE): No Seguridad - Algoritmos de seguridad soportados: 802.1x RADIUS,SNMP,SNMPv3 - MAC, filtro de direcciones - Lista de Control de Acceso (ACL) - IGMP - Vinculación de puertos IP-MAC - Autenticación: VLAN de invitado, Autenticación basada en puertos - Protección mediante contraseña - Tipo de autenticación: IEEE 802.1x,RADIUS - Defensa CPU - Intromisión DHCP - Relé DHCP - Relé DHCPv6 - Algoritmos de programación de colas: SPQ,WFQ,Weighted Round Robin (WRR) Conexión - Estándares de red: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z - Soporte de control de flujo - Limitar tasa - DHCP, cliente - Protocolo de árbol de expansión - Soporte 10G: No |
| Fecha de revisión | 09-09-2021 por YMC |
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24
- Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Combo SFP Cantidad de puertos: 4
- Conector fibra óptica: SFP
- Ancho: 441 mm
- Profundidad: 131 mm
- Altura: 44 mm
- Peso: 2,1 kg
- Voltaje de entrada AC: 100 - 240 V
- Frecuencia de entrada AC: 50 - 60 Hz
- Consumo de energía (max): 22,5 W
- Intervalo de temperatura operativa: 0 - 50 °C
- Humedad relativa de funcionamiento: 10 - 95%
- Intervalo de temperatura de almacenaje: -40 - 70 °C
- Humedad relativa de almacenaje: 10 - 95%
- Disipación del calor: 76,73 BTU/h
- Estándares de red: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
- Soporte 10G: No
- Tecnología de cableado ethernet de cobre: 100BASE-TX,1000BASE-T
- Soporte de control de flujo: Si
- Limitar tasa: Si
- Soporte VLAN: Si
- Funciones de LAN virtual: Private VLAN,Voice VLAN,Protocol-based VLAN,MAC address-based VLAN,Port-based VLAN,IP subnet–based VLAN
- Protocolo de árbol de expansión: Si
- Tabla de direcciones MAC: 16000 entradas
- Capacidad de conmutación: 56 Gbit/s
- Tasa de reenvío: 42 Mpps
- Memoria intermedia de paquetes: 1,5 MB
- Cables incluidos: Corriente alterna
- Estante de montaje: Si
- Peso del paquete: 2,91 kg
- Ancho del paquete: 558 mm
- Profundidad del paquete: 214 mm
- Altura del paquete: 79 mm
- Características de DHCP: DHCP snooping,DHCP relay,DHCPv6 relay,DHCP client
- Lista de Control de Acceso (ACL): Si
- IGMP: Si
- Algoritmos de seguridad soportados: 802.1x RADIUS,SNMP,SNMPv3
- MAC, filtro de direcciones: Si
- Vinculación de puertos IP-MAC: Si
- Autenticación: VLAN de invitado, Autenticación basada en puertos
- Tipo de autenticación: IEEE 802.1x,RADIUS
- Algoritmos de programación de colas: SPQ,WFQ,Weighted Round Robin (WRR)
- Protección mediante contraseña: Si
- Defensa CPU: Si
- Tipo de interruptor: Gestionado
- Calidad de servicio (QoS) soporte: Si
- Inspección ARP: Si
- Registro de eventos en sistema: Si
- MIB, soporte: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
- Tecnología de fibra de cableado ethernet: 1000Base-X
- Montaje en rack: Si
- Color del producto: Negro
- Indicadores LED: Si
- Compatibilidad electromagnética: FCC 15 A, CE A, BSMI EMC
- Certificación: RoHS
- Seguridad: LVD, BSMI
- PoE: No
- Memoria interna: 256 MB
- Memoria Flash: 32 MB
- Tiempo medio entre fallos: 911301 h
- Multidifusión, soporte: Si
Zyxel GS1920-24v2 Switch 24xGbE 4xGb Combo
- Marca: Zyxel
- Código: GS1920-24V2-EU0101F
- Disponibilidad: Disponible
-
1,213.40€
- Sin IVA: 1,002.81€
También te puede interesar
Cable E-SATA a E-SATA externo 1M
CABLE ESATA DATOS EXTERNO NEGRO 1.0MCABLE ESATA DATOS EXTERNO NEGRO 1.0MCABLE ESATA DATOS EXTERNO NE..
11.30€ Sin IVA: 9.34€
ATEN CABLE KVM DVI-D USB DUAL LINK DE 1,8 M (2L-7D02UD) (Espera 4 dias)
KVM combination cable DVI-D/USB/AudioKVM combination cable DVI-D/USB/AudioKVM combination cable DVI-..
179.60€ Sin IVA: 148.43€
ATEN CABLE KVM DVI-I SINGLE LINK USB DE 3 M (2L-7D03UI) COMPATIBLE CON CONSOLA (CL6708MW) (Espera 4 dias)
Aten 2L7D03UI, DVI-I, DVI-I, USB A, 2x3.5mm, DVI-I, USB A, 2x3.5mm, Macho/Macho, Negro, CN8600 CS118..
330.10€ Sin IVA: 272.81€
CABLE NANOCABLE 10 22 0302
Cable Alimentación Trébol Nanocable 10.22.0302/ Schuko Macho - C5 Hembra/ 1.5m/ NegroCable alimentac..
14.50€ Sin IVA: 11.98€
ATEN Paquete de soluciones para el control del tráfico aéreo KE6910 (Espera 4 dias)
ATEN BUNDLE (2TX & 1RX) USB 2K DVI-D DUAL LINK KVM OVER IP EXTENDER WITH USB PERIPHERAL SUPPORT, LOC..
38,576.80€ Sin IVA: 31,881.65€
ATEN ADAPTADOR KVM DISPLAYPORT USB COMPATIBLE SMART CARD CON VIRTUAL MEDIA (KA7169-AX) (Espera 4 dias)
USB/DisplayPort – category 5e/6 KVM adapterEl cable adaptador KVM KA7169 conecta un conmutador KVM a..
855.40€ Sin IVA: 706.94€
ATEN SWITCH KVM VGA PS/2-USB DE 16 PUERTOS CON PUERTO PARA CONEXION EN CADENA Y PERIFÉRICOS USB (CS1716A-AT-G) (Espera 4 dias)
Conmutador KVM de tipo USB - PS/2 de 16 puertos con interfaz VGA y puerto USB para periféricosCaract..
2,517.20€ Sin IVA: 2,080.33€
CONCENTRADOR GEMBIRD USB 3.1 (GEN 1) TIPO C DE 4 PUERTOS
Caracterisiticas: Agrega cuatro puertos SuperSpeed USB 3.1 (Gen 1) a su ordenador A..
36.30€ Sin IVA: 30.00€
CABLE AISENS SATA III DATOS 6G DATOS ACODADO ANCLAJES ROJO 0.5M
Cable SATA Aisens A130-0156/ SATA Hembra - SATA Hembra/ Hasta 0.1W/ 768Mbps/ 50cm/ Rojo Cable SATA ..
6.00€ Sin IVA: 4.96€
CABLE ALIMENTACION GEMBIRD SCHUKO A C13 10M
MarcaGembirdModeloPC-186-VDE-10MCaracteristicas- VDE cable de alimentación aprobado- Entrada y salid..
80.60€ Sin IVA: 66.61€
ATEN Switch KVM de seguridad avanzada DVI USB de 4 puertos (compatible con PSD PP v4.0) (Espera 4 dias)
ATEN 4-PORT USB - 4K DVI SECURE KVM SWITCH(PSD PP V4.0 COMPLIANT) (CS1184D4-AT-G)El switch KVM de se..
3,006.70€ Sin IVA: 2,484.88€
ATEN Paquete de soluciones para el control del tráfico aéreo KE6920 (Espera 4 dias)
ATEN BUNDLE (2TX & 1RX) USB 2K DVI-D DUAL-LINK KVM OVER IP EXTENDER WITH LOCAL CONSOLE, POWER/LAN RE..
44,028.20€ Sin IVA: 36,386.94€













