| Marca | ZyXEL |
| Modelo | GS190024HPV2-EU0101F |
| Puertos | - Puertos totales: 26 - 100/1000 Mbps: 24- SFP 100/1000 Mbps: 2 - Puertos PoE 802.3at: 24 (130W) |
Características | Rendimiento - Capacidad de conmutación (Gbps): 52 - Tasa de reenvío (Mpps): 39 - Búfer de paquetes (byte): 525 K - Tabla de direcciones MAC: 8 K - Trama gigante (byte): 9 K Alimentación - Entrada: 100-240 V CA, 50/60 Hz - Max. consumo de energía (vatios): 206.5 Físicas - Dimensiones (AxPxAl): 441 x 270 x 44 - Peso: 3,55 |
| Cumplimiento de normas - Ethernet IEEE 802.3 10BASE-T - Ethernet IEEE 802.3u 100BASE-TX - Ethernet IEEE 802.3ab (1000BASE-T) - Control de flujo IEEE 802.3x - Soporte IEEE 802.3az EEE - Compatibilidad con IEEE 802.1p CoS - IEEE 802.3af PoE (GS1900-8HP / 10HP / 24HP / 48HP) - IEEE 802.3at PoE plus (GS1900-8HP / 10HP / 24HP / 48HP) - Protocolo de árbol de expansión IEEE 802.1D (STP) - Protocolo de árbol de expansión rápida IEEE 802.1w (RSTP) - Protocolo de árbol de expansión múltiple IEEE 802.1s (MSTP) - Funcionamiento full-duplex y half duplex con control de flujo y contrapresión IEEE 802.3x - Almacenamiento y reenvio - Auto MDI / MID-X Resiliencia y disponibilidad - Protocolo de árbol de expansión IEEE 802.1D (STP) - Protocolo de árbol de expansión rápida IEEE 802.1w (RSTP) - Protocolo de árbol de expansión múltiple IEEE 802.1s (MSTP) - IEEE 802.3ad LACP - Archivos de configuración dual - Imágenes duales Gestión de tráfico y QoS - Etiquetado VLAN IEEE 802.1Q - IEEE 802.3ad LACP - VLAN de invitado - VLAN de voz - Control de tormentas - Colas de prioridad IEEE 802.1p por puerto - Método de cola IEEE 802.1p (SPQ / WRR) - Mapeo de prioridad de entrada - Limitación de velocidad por puerto (entrada / salida) - Control de flujo IEEE 802.3x Calidad de servicio (QoS) - Clase de servicio IEEE 802.1p (SPQ, WRR) - CoS basado en puerto - Precedencia IP TOS Seguridad - IEEE 802.1x - Seguridad portuaria - Filtrado MAC de capa 2 - Reenvío de MAC estático - RADIO - TACACS + - SSL - VLAN de gestión - Motor de defensa de CPU - Prevención DoS Multidifusión de capa 2 - Snooping IGMP (v1, v2, v3) Gestión de IPv6 - IPv6 sobre Ethernet (RFC 2464) - Doble pila (RFC 4213) - ICMPv6 (RFC 4884) - Descubrimiento de vecinos (RFC 4861) - Configuración automática - Dirección IPv6 estática y longitud de prefijo - Puerta de enlace predeterminada IPv6 estática - Detección de direcciones duplicadas IPv6 Manejabilidad - SNMP v1, v2, v3 - RMON (1, 2, 3, 9) - Respuesta de eco / eco ICMP - Syslog - IEEE 802.1AB LLDP - IEEE 802.1AB LLDP-MED - Nuevo para V2.60 LLDP-Power a través de MDI Gestión de dispositivos - Interfaz web - Actualización remota de firmware por Web - Configuración de guardar y recuperar - Actualización de firmware a través de SNMP - Cliente DHCP - Horario de verano - NTP - Duplicación de puertos - PoE programado - Modo de consumo predeterminado de PoE - Grupo de rango de tiempo para PoE programado MIB - RFC 1213 MIB II - RFC 2819 RMON (grupo 1, 2, 3, 9) - Trampas genéricas RFC 1215 - Puente RFC 1493 - MIB común privado de Zyxel Certificaciones - EMC CE, FCC, C-Tick, Clase A (GS1900-24 / 24HP / 48 / 48HP) CE, FCC, C-Tick, Clase B (GS1900-8 / 8HP / 10HP / 16 / 24E) BSMI CNS13438 - La seguridad LVD EN60950-1 BSMI CNS14336-1 CB IEC60950-1 (GS1900-8HP / 10HP / 16 / 24E / 24) - RoHS Red Zyxel One - Descubrimiento de conmutadores, AP y puertas de enlace Zyxel - Configuraciones centralizadas y por lotes: Configuración IP Renovación de IP Restablecimiento de fábrica del dispositivo Reinicio del dispositivo Localización de dispositivos Acceso a la GUI web Configuración de contraseña Asociación rápida con un clic con Zyxel AP Configurator (ZAC) - Detección automática del último firmware - Muestra el número de serie del dispositivo y la versión de hardware - Opción de encendido / apagado del modo de nube para dispositivos de la serie híbrida | |
| Fecha de revisión | 20-11-2020 por MSB |
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24
- Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Cantidad de ranuras del módulo SFP: 2
- Gigabit Ethernet (cobre), cantidad de puertos: 24
- Fuente de alimentación incluida: Si
- Protocolos de gestión: SNMP v1,v2,v3, RMON (1,2,3,9)
- Estándares de red: IEEE 802.1p,IEEE 802.3,IEEE 802.3ab,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x
- Tecnología de cableado ethernet de cobre: 10BASE-T,100BASE-T,1000BASE-T
- Soporte de control de flujo: Si
- Limitar tasa: Si
- Control de transmisión de tormentas: Si
- Algoritmos de seguridad soportados: 802.1x RADIUS
- MAC, filtro de direcciones: Si
- Soporte SSH/SSL: Si
- Tipo de interruptor: Gestionado
- Calidad de servicio (QoS) soporte: Si
- MIB, soporte: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
- Color del producto: Negro
- Certificación: CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP)CE, FCC, C-Tick, Class B (GS1900-8/16/24E)BSMI CNS13438
- Factor de forma: 1U
ZyXEL GS1900-24HPv2 Switch L2 24xGbE PoE Rackmount
- Marca: Zyxel
- Código: GS190024HPV2-EU0101F
- Disponibilidad: No disponible
-
379.70€
- Sin IVA: 313.80€
También te puede interesar
SWITCH NO GESTIONABLE MERCUSYS MS108G 8P 8x1GB ROJO
Switch sobremesa 8 - puertos 10 - 100 - 1 -000 mbpsms108g ochopuertos rj45 10 - 100 - 1000mbps co..
16.60€ Sin IVA: 13.72€
H3C S1850V2-28X L2 ETHERNET SWITCH WITH 24*10/100/1000BASE-T (Espera 4 dias)
H3C S1850V2-28X L2 ETHERNET SWITCH WITH 24*10/100/1000BASE-TLos conmutadores Ethernet de la serie H3..
258.60€ Sin IVA: 213.72€
CONVERTIDOR FIBRA TP-LINK MC100CM RJ45 ETH A FIBRA
Conversor de Medios Gigabit TP-Link MC100CM/ 1 Puerto/ RJ-45 10/100Conversor de medios multimodo a 1..
39.60€ Sin IVA: 32.73€
SWITCH TP-LINK TL-SG3428MP V2
Switch TP-Link Omada Gigabit L2 JetStream TL-SG3428MP 28 Puertos/ RJ-45 10/100/1000 PoE/ SFP24 puert..
510.40€ Sin IVA: 421.82€
H3C S5120V3-52P-LI L3 ETHERNET SWITCH WITH 48*10/100/1000BAS (Espera 4 dias)
L2 /48X10/100/1000 BASE-T /4X1000 BASE-X SFPHUB SWITCH H3C LS-5120V3-52P-LI-GL MANAGED L2 48X10 1..
409.20€ Sin IVA: 338.18€
DH-S5436-24GF8GT4XF: DAHUA SWITCH DE AGREGACION GESTIONABLE L2+, 36 PUERTOS, 24 SFP 100/1000M + 8 RJ45 10/100/1000M + 4 SFP+ 1/10G, CLOUD MANAGEMENT (Espera 4 dias)
(DH-S5436-24GF8GT4XF) DAHUA SWITCH INDUSTRIAL 36 PUERTOS L2 MANAGED GIGABIT, 4 PUERTOS POE 10G SFP+(..
1,485.80€ Sin IVA: 1,227.93€
SWITCH NO GESTIONABLE LEVELONE FEU-0512 5P 5x10/100
SWITCH LEVEL ONE NO GESTION 5 PUERTOS 10/100 SOBREMESALevelOne FEU-0512 es un dispositivo de red sin..
15.00€ Sin IVA: 12.40€
SWITCH DLINK DGS-1210-20 E
Switch D-Link DGS-1210-20/ 20 Puertos/ RJ45 10/100/1000/ SFPSwitch D-Link DGS-1210-20Especificacione..
202.40€ Sin IVA: 167.27€
SWITCH SEMIGESTIONABLE TP-LINK TL-SG1428PE 28P 24x1GB
Switch Gestionable TP-Link Gigabit TL-SG1428PE 28 Puertos/ RJ-45 10/100/1000 PoE+/ SFPConmutador int..
332.00€ Sin IVA: 274.38€
H3C S1600V2-10P-HPWR L2 ETHERN (Espera 4 dias)
H3C S1600V2-10P-HPWR L2 ETHERNH3C LS-1600V2-10P-HPWR-GL. Tipo de interruptor: Gestionado. Puertos ti..
102.80€ Sin IVA: 84.96€
SWITCH NO GESTIONABLE ASUSTOR ASW205T 5P 5x2.5GB
SWITCH ASUSTOR ASW205T NO GESTION 5 PUERTOS 2,5 GIGABITManagement Type: UnmanagedChipset : RTL8731+..
111.20€ Sin IVA: 91.90€
SWITCH RUIJIE REYEE RG-ES106D-P V2 10/100 6p POE AF/AT
RUIJIE REYEE ETHERNET POE SWITCH 6 (4XPOE) PORTS ETHERNET METALRUIJIE REYEE ETHERNET POE SWITCH 6 (4..
38.30€ Sin IVA: 31.65€













